Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Moshlocke

unregistriert

1

Montag, 6. September 2010, 16:29

Schönen guten Tag!

Ich habe soeben eine (alte) neue Lichtmaschine in meinen Saviem gebaut und dachte damit hätte es sich jetzt endlich mal. Allerdings gibt diese nur eine Spannung von 0,19V ab.
Es handelt sich dabei um eine Lichtmaschine die noch einen externen Voltregler (ich denke so heisst der kleine Kasten doch) hat. Zumindest hat die LiMa einen Anschlusspunkt welcher "EXT" benannt ist und mit eben diesem Kasten verbunden ist.
Jetzt frage ich mich ob es eben am Voltregler liegt oder ob die neue Lichtmaschine zufälligerweise auch defekt ist. Kann mir da jemand helfen?

Danke im Voraus!

Jan

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Montag, 6. September 2010, 17:17

was sagt den deine ladekontrollleuchte ? wen die nicht aus geht dan is da was falsch oder regler fileicht kaput oder sie bekommt eben keine eregung. die eregung kommt über die ladekontrolllampe wen die kaput ist dan kommt auch nix strom aus der lima.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

3

Montag, 6. September 2010, 17:49

Hallo Jan,
Du schreibst, Du hast eine (alte) Lima eingebaut. Ich habe letztes Jahr auch eine gut abgelagerte, aber ungebrauchte Lima in meinen 406D eingebaut. Die funktionierte am Anfang auch nicht, da durch die lange Lagerzeit keine Erregung mehr. Die brauchte erstmal Spannung, seitem funktioniert Sie einwandfrei.
Gruß Horst

Moshlocke

unregistriert

4

Montag, 6. September 2010, 18:31

@eike: Soweit ich weiss habe ich keine Ladekontrollleuchte. Nur eine Akkustand-Anzeige.

@surfer: heisst ich sollte den Motor einfach mal ein bisschen länger laufen lassen?

Die Frage die sich mir vor allem stellt ist die, welche Funktion der externe Spannugsregler genau hat. Ich habe nämlich versucht die Spannung sowohl direkt an der LiMa wie auch am Akku zu messen.
Ich wunder mich eben, dass die LiMa einen Anschluss für Plus, einen für Minus und eben einem der mit EXT berschriftet ist hat. Was läuft dann über den Plus Anschluss? Der Spannungsregler hat auch einen Plus-, einen Minus- und einen EXT-Anschluss. Verstehe die ganze Schaltung da eben nicht.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Montag, 6. September 2010, 18:50

jede lichtmaschine braucht eine eregung und dieleuft über die ladekontrolleuchte.
du wirst auch eine habe. selbst beim radlader bj 67 hat so eine lampe und der 170er benz bj 51 hat auch so eine lampe.

wen du da einen externen regler hast dan kommen die drei anschlüsse der lima an den externen regler und bei dem regler greifst du die spannung für die batterien ab.

der externe regler regelt die lima op sie fiel oder weniger leistung bringen soll eben op viel oder wenig gebraucht wird.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Moshlocke

unregistriert

6

Montag, 6. September 2010, 19:47

Was mich aber verwirrt, ist die Tatsache, dass beide Bauteile jeweils die 3 Anschlüsse haben. Somit wäre der Kreis an dem Punkt ja schon geschlossen. Leider ist auch alles so eng im Motorraum (unter'm Mittelsitz), dass ich die Kabelwege nicht wirklich zurückverfolgen kann.

Und wie kann es sein, dass ich direkt an der Lima eben diese Spannung von 0,20V messe?
Wird die Spannung (warum auch immer) vom Regler so herabgesetzt? Oder liegt es daran, dass ich eben keine/eine defekte Erregung für die LiMa habe?

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Montag, 6. September 2010, 20:13

die lima ist an minus durch deren halterung.

wen die lima am + bzw am regler + nur 20mV hat dan regelt der regler nix. wenner was machen würde würde die lima auch spannung ab geben.

der kreis ist nicht geschlossen. das läuft eben alles über den regler und da geht eben + - und ext ( warscheinlich die erregung). beim regler is dan irgent wo nen abgang für das kabel zur batterie und eins müste zur ladekontrollampe gehen.

frage mich nur warum du dir son steinzeit teil geholt hast und nicht eine vom schrot mit intern regler. da haste nicht solche probleme vorallem wen man sich mit der elektrik nicht so gut aus kent.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Moshlocke

unregistriert

8

Montag, 6. September 2010, 20:22

ich dachte eben wenn ich mir eine LiMa mit den selben Anschlüssen hole, habe ich es einfacher weil ich die Verkabelung so übernehmen kann.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

9

Montag, 6. September 2010, 20:32

sorry aber es ist einfacher eine neuere an zu klemmen als die alten.

ein kabel zur batterie, ist meinst nen M8 bolzen und einmal die eregung über die ladekontrolllampe und vertig.

wen du keine ladekontrolllampe hast dan häteste dir eben eine gemacht mit ner paar watt glübirne.

schon währe alle erlädigt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: onnze rohd

Fahrzeug: OM 364 Wanne

  • Private Nachricht senden

10

Montag, 6. September 2010, 22:25

Der Dynamo am Fahrrad braucht keine Erregung, liefert Strom ohne Erregung, nur einfach durch drehen des Dynamos.
Die Lichtmaschinen (meistens) brauchen eine Erregerspannung. Die wird durch eine Glühlampe erzeugt (ladekontrolllampe).
Wenn deine Lima nicht erregt wird, erzeugt sie keinen Strom.

Was dann genau der EXT Anschluss bedeutet weis ich auch nicht.

evtl. hilfreich...
Signatur von »busthor« ...ein Büssschen Polizei muss sein... :-O

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

11

Montag, 6. September 2010, 22:36

busthor

der dynamo hat auch nen permanentmagnet als leuver deswegen macht der ohne eregung strom.

bei der lima ist auf dem leufer eine wiklung die eben über die ladekontrollleuchte versorgt wird.
je nch spannungs eingan wird eben mehr oder weniger eregt.

nur malso neben bei...ich überhole und prüfe auch generatoren aber grösserer art :-)
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: onnze rohd

Fahrzeug: OM 364 Wanne

  • Private Nachricht senden

12

Dienstag, 7. September 2010, 00:03

@Eicke

Zitat

je nch spannungs eingan wird eben mehr oder weniger eregt.

...ich glaube wir meinen das gleiche...
LG
Busthor
Signatur von »busthor« ...ein Büssschen Polizei muss sein... :-O

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

13

Dienstag, 7. September 2010, 00:05

...Ext Anschluß ist bestimmt D+/61 --- Ladekontrollampe.

Mach es , wie eicke sagt, bau Dir ´ne, ich glaube die sollte mind. 5W haben,

Lampe ins Armaturenbrett und schon haste gleich eine Kontrolle für die Funktion der Lima... ;-)

Ansonsten ist das alles richtig, die drei Leitungen sind D-, D+, und DF und an Lima und Regler 1:1 verbunden.

D+/62 wird dann mit ´ner "graublauen" Leitung herausgeührt....
&thumbsup2
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Opa _Knack

unregistriert

14

Dienstag, 7. September 2010, 01:40

beim einschalten der zündung muss an der kontrolllampe eine plusspannung anliegen(z.b. vom
Zündschloss und Masse kommt von der LiMa.wenn der motorläuft und die Lima drehtkommt über das
ext.kabel ebenfalls 12v und die lampe geht aus.dann müsstest du an der Batterie ca 13,4-13,7 V
messen.die "Akkustandanzeige" bei älteren franz.fahrzeugen ist eigentlich ein amperemeter,das anzeigt ob geladen oder entladen wird.haben alte enten auch.

grüsse,Klaus

hast du da event. noch ne alte Gleichstromlima verbaut? sieht so ahnlich aus wie ein anlasser?

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

15

Dienstag, 7. September 2010, 17:58

hm bobby er meinte das alle drei anschlüsse zum regler gehen was schon merkwürdig genug ist.

normal ist das nicht aber wer weis was er da für ne lima sich geholt hat.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Beindersheim

Fahrzeug: Hymermobil B540 on 208D

  • Private Nachricht senden

16

Dienstag, 7. September 2010, 19:17

ohne näheres Hinsehen würde ich sagen, das EXT = Excitation = Erregung bedeutet. Oder sowas ähnliches in französisch.
Der Regler misst über + die Bordspannung und erregt die Lima stärker, wenn Bordspannung zu niedrig.
Ist das eigentlich eine Drehstrom-Lichtmaschine in deinem Saviem? Dann könnte auch der Gleichrichter einen Macken haben
Gruß Martin

lokomohe

unregistriert

17

Dienstag, 7. September 2010, 22:50

Groeten Pieter





[:mod:]Urheberrecht beachten !!! Und zu groß waren sie auch noch!!!
Warum werden unsere als gelesen markiert und nicht gelesen???[/:mod:]

- Editiert von southwind am 08.09.2010, 05:52 -

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

18

Mittwoch, 8. September 2010, 00:11

...nee eicke, bei Drehstromlimas mit externem Regler Standard. Ist so korrekt, wie ich es oben beschrieben habe. Ich such mal nach nem Schaltplan dafür.

Sollte eigentlich in der Düdo Bedienungsanleitung beschrieben sein(Schaltplan), da die ja mit externem Regler ausgeliefert wurden..

-----------------------------------------------------------------------------

Das sind hier auf den Schaltungen vom lokomohe aber Gleichstromlimas mit mechanischem Regler und Rückstromschalter...
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Moshlocke

unregistriert

19

Mittwoch, 8. September 2010, 09:08

So. Ich denke ich habe es jetzt hinbekommen. Scheinbar war die alte Verdrahtung nicht wirklich korrekt. Somit habe ich jetzt evtl. auch eine LiMa umsonst gekauft.

lokomohe

unregistriert

20

Mittwoch, 8. September 2010, 21:57

Helmut,
Die schaltungen sind aus ein lehrgang von 1972 fur wechsel strom generatoren. Das kanst auch sehn an die diodes im plan.