Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

1

Samstag, 19. Juli 2003, 13:05

habe mir eine elecktrolux blissart 1100 eingebaut und einen spannungswandler sinus mit ringkerntraffo um das ganze wärend der fahrt zu betreiben als puffer habe ich 2x 180 amper batterien und 115 amper lichtmaschiene eingebaut. gehe jetzt auf testfahrt heiß genug ist es ja..werde sonntagabend über test berichten.:=(;-)
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Samstag, 19. Juli 2003, 13:12

...na dann viel Erfolg

wünscht
Helmut:-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

3

Sonntag, 20. Juli 2003, 17:59

bericht:klima lief nur auf halbe kraft bezihungsweise garnicht!!!!
obwohll spannungswander abgesdhaltet war von innen mit fehrnschalter ,war das ding nach der ankumpft am zihl heiß und lies sich garnicht ausschalten mußte ihn abklemmen.habe ihn ebeben ausgebaut und zerlegt die \"transistoren\" ? es steht folgendes darauf:ST 9409 ST 9322
MALAYSTA MALAYSTA
P60N06 P60N06
sind teilweise abgebrand,wo bekomme ich jetzt neue her der hersteller steht nicht auf den geräht.:=(:=(
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

4

Sonntag, 20. Juli 2003, 19:19

[cite]wohnmobi407H schrieb:[br]bericht:klima lief nur auf halbe kraft bezihungsweise garnicht!!!!
obwohll spannungswander abgesdhaltet war von innen mit fehrnschalter ,war das ding nach der ankumpft am zihl heiß und lies sich garnicht ausschalten mußte ihn abklemmen.habe ihn ebeben ausgebaut und zerlegt die \"transistoren\" ? es steht folgendes darauf:ST 9409 ST 9322
MALAYSTA MALAYSTA
P60N06 P60N06
sind teilweise abgebrand,wo bekomme ich jetzt neue her der hersteller steht nicht auf den geräht.:=(:=([/cite]


Hallo Rüdiger,

mit fällt das spontan nur Conrad ein.

Fido

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

5

Sonntag, 20. Juli 2003, 19:45

DORT BIN ICH NICHT FÜNDIG GEWORDEN vileicht weis einer mit der bezeichnung was anzu fangen und kann mir sagen ob das diode oder gleichrichter oder sonstwas ist.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

6

Montag, 21. Juli 2003, 01:18

Grrr - jetzt habe ich gerade eine wunderbare Antwort geschrieben, und wie ich sie abschicken will, beschwert sich die Forumsoftware, dass da ein Wort mit mehr als 500 Buchstaben drin wäre (hat sie recht - war eine ewig lange Conrad-URL), und ich soll doch den \"Zurück\"-Knopf drücken, um das zu ändern. Drück\' ich also den \"Zurück\"-Knopf - und mein ganzer schöner Text ist wech...8-( Lieber Admin: ist das ein Bug, den man beheben kann?

Zurück zum Thema: die Elektrolux Blizzard 1100 nimmt 490 Watt Dauerleistung und 2350 Watt Kurzleistung (beim Anlaufen des Kompressors) auf. Ich nehme mal an, Dein Wechselrichter war einfach deutlich unterdimensioniert - wahrscheinlich bei der Kurzleistung. Conrad hat einen ausreichend großen (bei den anderen steht immer die Kurzleistung nicht dabei, kann ich also nicht beurteilen), nämlich den mit der Artikelnummer 511518-13. Kostet leider 819 Euro...

Cheers
Daniel

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

7

Montag, 21. Juli 2003, 01:54

nein den fehler habe ich woll gebaut ,hatte so viel zeug ins womo gestofft und dabei die lüftung -kühlung für den wandler blokiert.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

8

Montag, 21. Juli 2003, 05:51

geh zu deinem Örtlichen Elektronikhändler, der gibt dir die richtigen Ersatztypen .......Conrad ist zu teuer.

ansonsten Reichelt elektronik auch ein Verdandhandel, glaube aber nciht das da was zu finden ist, nimm das Teil und hol dir das dingen bei einem Fachhändler, weil nur der kann dir die Ersatztypen nennen. der kann dir auch sagen ob es sich lphnt zu rep. oder neuanschaffung


Wolf

raphael

unregistriert

9

Montag, 21. Juli 2003, 16:31

hm.. solche Transistoren sind normalerweise nicht im Einzelhandel zu bekommen. Einzige Chance ist, einen Ersatztyp in einer \"semiconductor replacement guide\" zu finden, sind aber normalerweise schweineteuer :/

ST steht jedenfalls für Signetics Thompson Semiconductor (www.st.com)

MB608Treiber

unregistriert

10

Montag, 21. Juli 2003, 19:39

Boah ey, was ihr alles wisst! Traumhaft!

Tschööö

Jörn

Hans-Peter

unregistriert

11

Dienstag, 22. Juli 2003, 20:13

Hallo Rüdiger,
bei uns in der Firma hab ich die Electronik Gurus ausgequetscht und sie haben alle Unterlagen nach den El. Typen oder Vergleichstypen abgesucht.%-/
Alles Negativ!
Entweder hast du die falsche Nummer abgelesen oder es ist ein Sonder-Typ:-/ an den noch nicht mal Bosch ran kommt!!8-(
Also nachschauen oder Gerät einschicken:-|
Deine Energiebilanz wäre besser, wenn du dir eine 230V Lima einbauen würdest, von der hat Hannes der Kumpel von Fido gesprochen(Preis ca.1000€).

Gruß Hans-Peter8-)

12

Mittwoch, 23. Juli 2003, 12:49

Hallo,
lese als Gast schon einige Monate mit. Komme aus der \"Nachbarschaft\" Westerstede und kann vielleicht helfen da ich mit Elektronik im weitesten Sinne zu tun habe.
Mfg
Heino

P.S.
seit 1976 mit 406D (Postbus), selbstgestrickter Ausbau, ab 1980 mit 309D (Arnold)

13

Mittwoch, 23. Juli 2003, 21:32

Hallo Heino,

na dann aber schleunigst anmelden damit Rüdiger mit Kontakt aufnehmen kann.

Fido

14

Freitag, 25. Juli 2003, 10:45

ja, Anmeldung soeben erledigt. Wie ich sehe, sind in unmittelbarer Nachbarschaft einige Gleichgesinnte. Vielleicht verlockt der Stellplatz in Westerstede demnächst zu einem Treffen.
Mfg
Heino