Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 25. Oktober 2010, 19:24

hallo guten abend,
ich habe ein problem mit meinem zweiten warmluftstrang der truma 4000.
bei dem ersten strang ist alles ok, jedoch beim zweiten kommt nur am ersten ausgang (der unverschliessbare)
warme luft. von der heizung bis zu diesem ausgang sind es ungefähr 30 cm. von dort geht es mit einem 65er rohr
ca.4 meter zum nächsten ausgang. (es gibt nirgends knickstellen).dort kommt ``NIX`` an.
was kann ich tun ?
bütte,bütte um hülfe
stefan

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Montag, 25. Oktober 2010, 22:33

...na da wird irgendwas im "Rohr" feststecken. - Was sonst? ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Montag, 25. Oktober 2010, 23:45

würde mal sagen das 4m zu lang sind. da heizte ja das komplette rohr schon mit auf und alles wo das rohr längs leuft auch mit.
das meiste kommt dan an deiner ersten düse raus dankommt da nach 4m kaum noch was an und das was noch an kommt is dan nicht mehr heis sondern lauwarm.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

4

Dienstag, 26. Oktober 2010, 00:03

Zitat

Original von Bobby
...na da wird irgendwas im "Rohr" feststecken. - Was sonst? ;-)

wahrscheinlich ein rohrkrepierer??????????hä

5

Dienstag, 26. Oktober 2010, 00:06

Zitat

Original von Eicke
würde mal sagen das 4m zu lang sind. da heizte ja das komplette rohr schon mit auf und alles wo das rohr längs leuft auch mit.
das meiste kommt dan an deiner ersten düse raus dankommt da nach 4m kaum noch was an und das was noch an kommt is dan nicht mehr heis sondern lauwarm.

hallo,
das rohr ist extra ein isorohr und an der ersten düse darf ich ja auch nicht verschliessen.
auf der gesamten länge ist von aussen nichts an wärme zu spüren.
gruß stefan

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

6

Dienstag, 26. Oktober 2010, 00:07

...naja, wenn Du meinst, dass da was in Deinem Heizrohr krepiert ist? -

Also wirst Du auch wissen was. - Warum fragst Du dann hier?

eicke, dass 4 Meter zu lang sind stimmt nicht. Das schafft die E 4000er locker ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

7

Dienstag, 26. Oktober 2010, 07:02

Zitat

Original von Bobby
...naja, wenn Du meinst, dass da was in Deinem Heizrohr krepiert ist? -

Also wirst Du auch wissen was. - Warum fragst Du dann hier?

eicke, dass 4 Meter zu lang sind stimmt nicht. Das schafft die E 4000er locker ;-)

hallo guten morgen,
ich danke dir recht herzlich für deine sach und fachkundige antwort.
ich habe ja nicht gewusst das man hier im forum nur fragen stellen darf,die man
auch gleich selbst beantworten kann.
stefan

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

8

Dienstag, 26. Oktober 2010, 09:46

...hmmm die "Komikrunde" hast Du hier eröffnet:

Zitat

wahrscheinlich ein rohrkrepierer


Dann mußt Du Dich über entsprechende Statements nicht wundern ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

9

Dienstag, 26. Oktober 2010, 10:17

Zitat

Original von Bobby
...hmmm die "Komikrunde" hast Du hier eröffnet:

Zitat

wahrscheinlich ein rohrkrepierer


Dann mußt Du Dich über entsprechende Statements nicht wundern ;-)

wer hier die komikrunde eröffnet hat ist fraglich.
ich habe meinerseits nur eine frage gestellt und du hast mir blöd geantwortet, wie es ``wird was im rohr stecken``
was bitte schön soll in dem rohr stecken?? eine maus??
aber was soll es. vergiss diesen beitrag und gut ist.
stefan

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

10

Dienstag, 26. Oktober 2010, 13:13

Hallo !!!!!!!!

@lizzy:

Ein bischen Humor wäre schon nicht schlecht, oder ???
Du selber hast doch angefangen (bütte, bütte um Hülfe)

Kein Problem, nur sollte man dann auch Humor vertragen.

Und Bobby hat doch wohl extra nen Smiley eingebaut.
Also bitte !!!

Zu Deinen Problem:
Interessant wäre ja auch zu wissen, ob Du die Anlage neu verbaut hast, oder das Problem plötzlich aufgetaucht ist.

Die 4 Meter können nicht das Problem sein, das hat meine früher locker geschafft.

Also:

1. Ein Loch etc
2. Schlauch geknickt
3. Schlauch an einer Verbindung ab
4. Oder doch ne Maus drin ;-) :-O :-O :-O :-O

Bitte nicht schlagen und viel Erfolg,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

11

Dienstag, 26. Oktober 2010, 13:25

Zitat

Original von Vanni
Hallo !!!!!!!!

@lizzy:

Ein bischen Humor wäre schon nicht schlecht, oder ???
Du selber hast doch angefangen (bütte, bütte um Hülfe)

Kein Problem, nur sollte man dann auch Humor vertragen.

Und Bobby hat doch wohl extra nen Smiley eingebaut.
Also bitte !!!

Zu Deinen Problem:
Interessant wäre ja auch zu wissen, ob Du die Anlage neu verbaut hast, oder das Problem plötzlich aufgetaucht ist.

Die 4 Meter können nicht das Problem sein, das hat meine früher locker geschafft.

Also:

1. Ein Loch etc
2. Schlauch geknickt
3. Schlauch an einer Verbindung ab
4. Oder doch ne Maus drin ;-) :-O :-O :-O :-O

Bitte nicht schlagen und viel Erfolg,
Vanni


also humor habe ich genug und kann ihn auch vertragen.
aber schluss jetzt.&weisse-fahne1

zum thema-ich habe alles selbst eingebaut und es kann kein knick,kein loch,keine stauchung,keine MAUS und kein rohrkrepierer drin sein.:-O
verbindung ist vorhanden,da nur an einer stelle (wo es nach dem ersten ausströmer),weitergeleitet ist.
dieses rohr ist dann in einem stück bis zum ausströmer zwei weitergeleitet.

wenn ich mir überlege das an größeren fahrzeugen gott weiss wieviel meter verlegt sind und bei mir von der heizung abgehend nur mal 4 meter.

gruß und in bester laune stefan &jippie1

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

12

Dienstag, 26. Oktober 2010, 14:48

Na, aus welchen Öffnungen die warme Luft kommt, sucht sich die Luft aufgrund der Luftwiderstände der Rohrleitungen aus.
Das Problem ist dass die Druckverteilung in beiden Rohren zu ungleichmäßig ist.
Verringere die Öffnungsfläche der Öffnungen, aus denen viel Luft kommt (also die vordersten und den anderen Strang erst mal ganz verschließen), dann wird auch aus den übrigen Öffnungen warme Luft strömen. Danach kannst du die Öffnungen leicht öffnen, so lange bis alle gleichmäßig warme Luft abgeben.
Wenn das nicht hilft, musst du doch noch ne Mausefalle ins Rohr stellen &rotflvvl

Andi

13

Mittwoch, 27. Oktober 2010, 19:18

Zitat

Original von AndiP
Na, aus welchen Öffnungen die warme Luft kommt, sucht sich die Luft aufgrund der Luftwiderstände der Rohrleitungen aus.
Das Problem ist dass die Druckverteilung in beiden Rohren zu ungleichmäßig ist.
Verringere die Öffnungsfläche der Öffnungen, aus denen viel Luft kommt (also die vordersten und den anderen Strang erst mal ganz verschließen), dann wird auch aus den übrigen Öffnungen warme Luft strömen. Danach kannst du die Öffnungen leicht öffnen, so lange bis alle gleichmäßig warme Luft abgeben.
Wenn das nicht hilft, musst du doch noch ne Mausefalle ins Rohr stellen &rotflvvl

Andi

hallo andi,
problem gelöst.
ich habe eine andere verteilung gewählt.einigermaßen kommt am letzen auströmer was an. oder einbildung (?)
danke an dich und die anderen für die infos
stefan

14

Mittwoch, 27. Oktober 2010, 19:49

ich habe meine E4000 gerade mal angestellt, der Hit ist es nicht, was noch am letztem Ausströmer ankommt. 8-(

15

Donnerstag, 28. Oktober 2010, 06:23

Zitat

Original von liner1
ich habe meine E4000 gerade mal angestellt, der Hit ist es nicht, was noch am letztem Ausströmer ankommt. 8-(

hallo thomas,
wie sieht den die verteilung bei dir aus? würde mich mal interessieren.
stefan

16

Donnerstag, 28. Oktober 2010, 09:53

Hallo Stefan,

ich kann nur die Heizung mit den 3 Schläuchen und die Ausströmer sehen, der Rest ist zugebaut.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

17

Donnerstag, 28. Oktober 2010, 10:36

...Du kannst hier keine Vergleiche anstellen, da Eure Fahrzeuge schon von den Abmaßen nicht vergleichbar sind.

Während die E-4000 in Deiner "Transe" richtig "Power" macht, wird´s in dem MAN bei einer Aufbaulänge von über 8m nur für´n laues Lüftchen reichen.

Abgesehen davon, dass im MAN wohl eine Warmwasserheizung von Alde eingebaut ist und die E-4000 nur als Ersatz- oder Notheizung gedacht ist.


Zum Thema: Bei 4m Länge kann es , wenns dazu noch über Verteiler und Winkel geht schon mal "eng" werden mit dem "Luftstrom".-

Also würde ich versuchen, diesen zu verstärken. 1tens durch den Einbau einer Truma "Multivent". 2tens durch eine Eigenbaulösung. Hab ich bei den "Bayernbusfreaks" gesehen: Da hat die Yvonne aus einem PC Lüfter einen Stranglüfter selbst gebaut...

Hier der Link dazu:K L I C K - M I C H




- Editiert von Bobby am 28.10.2010, 10:50 -
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

18

Donnerstag, 28. Oktober 2010, 10:57

es geht ja um die Leistung bei 4m Entfernung und bei mir kommt nach 4m nicht mehr viel an.

19

Donnerstag, 28. Oktober 2010, 15:36

hallo bobby frieden (?)
also mit power ist da nix.
das hatte ich mir beim kauf für diese kastengröße auch gedacht.
ich habe gestern mal eine änderung am rohrsystem vorgenommen.
der 1.auslass ist ein normales t stück und unverschlossen.von dort geht es jetzt mit einem 65er rohr ca.1,5m weiter.
danach habe ich platzbedingt auf 45mm reduziert.zusätzlich ca.1m gespart.
jetzt kommt wirklich nur ein lauwarmes lüftchen bei gebläsestufe 2,raus.
bei gebläsestufe 1 kommt nix.
die idee mit dem lüfter gefällt mir ganz gut,da wenn ich mit 1er stufe fahre enorm viel strom spare.da ist der lüfter ein klacks.

gruß stefan