Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ThomasRu

unregistriert

1

Samstag, 26. Juli 2003, 01:00

Hallo Bussfreaks,
mein Truma B10 macht Probleme. Gas und Wasser ist o.K. . Beim Startvorgang hört man den Zünder, doch das Gerät schaltet nach kurzer Zeit au Störung .
Welche Ursachen kann dies haben, bzw. wie kann ich den Fehler selber beheben?
Mfg Thomas Rump

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

2

Samstag, 26. Juli 2003, 01:12

Gas aus???
Gasflasche aufgedreht??
Absperrventile richtig geöffnet???
Feinfilter in der Zuleitung verdreckt ???
oder
Elektrode des Zünder`s vergammelt???

Zündbrenner vergammelt
hörst Du ein leises Zischen an den Gasleitungen kurz vor der Zündung???

lässt sich mittels einens Schraubendrehers, welcher auf die Leitung aufgelegt wird und an den Gehörknöchel gehalten wird feststellen.

Lufteinlass zu?? dann kommt u.u kein zündfähiges Gasgemisch zustande und der Brenner schaltet ab.

sonnst fällt mir im moment nix mehr ein

gruß Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will