Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 14. Dezember 2010, 20:38

Ist das eigentlich problematisch, wenn ein (2,3-Liter-Benziner-)Motor im Pkw seit fünf Jahren ohne bzw. nur mit einem Rest Kühlwasser steht. (Ist halt nach und nach über einen undichten Schlauch rausgetröppelt.)

Bei den Händlern von Gebrauchtmotoren stehen die Dinger ja auch über Jahre trocken im Regal, oder?

Muss man irgendwas beachten vor der erneuten Inbetriebnahme mit neuen Schläuchen/Kühler/Wapu?
Das alte System evtl. erstmal mit "Calgon" spülen?

Danke.

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

2

Dienstag, 14. Dezember 2010, 21:01

Könnte sein, dass die wapu und diverse Dichtungen einen weg haben.
- meint ausgetrocknet sind -

Ansonsten Wasser und Frostschutz einfüllen und danach eine Probefahrt.
Den Heizungsregler solltest Du aber erst bedienen, wenns't alles aufgefüllt hast.
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

nordtruck

unregistriert

3

Dienstag, 14. Dezember 2010, 21:25

im ersatzteil-lager liegen dichtungen doch auch trocken im lager??
trocken die da auch aus? :-O

bei wieder inbetriebnahme muss man auf die dichtheit der anlage achten,nicht das die kühlflüssigkeit wieder austritt .........irgendwo

timeless

unregistriert

4

Dienstag, 14. Dezember 2010, 22:04

Nabend!

schau dass Du das Kühlsystem ein paar mal spülst, also erstmal einfach mit Wasser (evtl nen reinigunszustaz mit rein) nicht mit frostschutz füllst, den hobel dann mal warmlaufen lassen und dann das wasser ein paar mal tauschen, bis keine rostige Brühe mehr rauskommt.

Ansonsten auf dichtigkeit achten, und auch mal nen Ohr an den WaPu Lagern haben.

Viel Erfolg,

Gruß Markus

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

5

Mittwoch, 15. Dezember 2010, 23:15

Zitat

Original von nordtruck
im ersatzteil-lager liegen dichtungen doch auch trocken im lager??
trocken die da auch aus? :-O

bei wieder inbetriebnahme muss man auf die dichtheit der anlage achten,nicht das die kühlflüssigkeit wieder austritt .........irgendwo


@Nordtruck

Im Lager sind die Dichtungen aber auch nicht durch Kontamination mit Kühlmittel bereits etwas aufgequollen.

Gerade die Dichtungen bei den Wapu lagern liegen permanent im Kühlwasser.

Im Frostschutz sind u.a. auch Zusätze, die den Gummi pflegen und geschmeidig halten sollen.
Im Laufe der Zeit quillt deswegen der Gummi auch ein wenig auf.
Fehlt diese Feuchtigkeit, können die O- ringe durch das austrocknen eben spröde und brüchig werden.
Klar spielt Alterung des Materials da auch noch mit ein.



War aber ein sehr lustiger einwand - geradezu ein Schenkelklopfer...
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

6

Donnerstag, 16. Dezember 2010, 12:51

Ok, Danke.
Hört sich gut an.
Wapu, Schläuche, Thermostat, Kühler, liegt alles schon neu im Kofferraum bereit.