Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

1

Freitag, 31. Dezember 2010, 11:06

Moin,
habe einen Tremat verbaut, der bei voller Bordbatterie Parallelschaltung mit Starterbatterie anzeigt.
Wenn mein Womo ein paar Tage nicht bewegt wird, aber am Landstrom hängt, entleert sich trotz vermeintlicher Parallelschaltung die Starterbat. Alle Kabel sind fest.
Ideen?
Gruß, Michael

Wohnort: Kirchheim bei München

Fahrzeug: 508, 525i ,KTM 950SM, Yamaha XJ600, Dnepr K750

  • Private Nachricht senden

2

Freitag, 31. Dezember 2010, 11:16

Evtl nen unerwünschter Stromverbraucher? Oder Deine Starterbatterie is halt nicht mehr so toll... Is bei den Temperaturen normal, das alte Batterien aufgeben. Meine Alltagsrutsche stand jetzt ca n 3/4 Jahr, die Batterie die drin war, ist gut 7 Jahre alt und war komplett leer. Hab ne gebrauchte von nem Kumpel bekommen die 3 Jahre alt ist. Welche Vollgeladen nach 2 Tagen Standzeit die Kiste nicht mehr starten konnte. Hab dann Spasseshalber meine 7 Jahre alte ans Ecotec gehängt, und die macht ohne Probleme ein paar Tage Standzeit mit, ohne das es Probleme gibt. Will damit sagen, lass mal Deine Batterie Testen, das Alter ist nicht immer Ausschlaggebend... Alternativ lad mal die Batterie auf, bau sie ein, aber Klemm sie nicht an. Wenn nach n paar Tagen die Kiste damit nicht mehr anspringt, ist sie tot...
Signatur von »Da Bastla« --------------------------------------------
Gruß Ludwig

Immer im Stress...