Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 23. Januar 2011, 13:06

Tach zusammen,

im Moment befindet sich im Kasten unter dem Fahrersitz eine - viel zu grosse und daher nie voll geladene - 100 AH Batterie. Wahrscheinlich passt da doch auch eine mit geringerer AH Zahl. Vielleicht weiss ja jemand, ob da zwei Batterien hineinpassen, welche ich via Trennrelais automatisch schalten koennte. Mein Benzinmotor benoetigt ja wahrscheinlich nur eine kleinere Batterie, da ich kaum Verbraucher geschaltet habe. Bin fuer allerlei Tipps dankbar.

Heinz

wulfmen

unregistriert

2

Sonntag, 23. Januar 2011, 13:27

für dein benziner ist sicher ne 66ah-bakterie ausreichend.
bau die zweite batterie doch einfach unter den beifahrersitzkasten,oder hinter den fahrersitz.
muss nur fest sein und der pluspol isoliert.
wulf

trashman

unregistriert

3

Sonntag, 23. Januar 2011, 13:55

laut mercedes beschreibung l 408 ist eine 88ah batterie drinnen ist auch beim 409 so.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Sonntag, 23. Januar 2011, 14:13

also wen ne 35a lima zwei 88er vol bekommt, auf lang strecken, wird die kräftigere benziner lima deine 100ah auf jedenfall vol bekommen aber nich beim statt verker wen man nur 2 bis 30 km fährt am tag.

wen du da zwei batterien einbaust werden die genausowenig voll bei kurzstrecken.
auf langstrecken werden die auch voll.

standar war ist ne 88ah beim benziner weil brauch eben etwas mehr strom der benziner zündung usw werend des betriebes im gegenteil zu unseren dies maschinen die keinen strom auser zum starten brauchen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

5

Sonntag, 23. Januar 2011, 15:05

Zitat

Original von Eicke
also wen ne 35a lima zwei 88er vol bekommt, auf lang strecken, wird die kräftigere benziner lima deine 100ah auf jedenfall vol bekommen aber nich beim statt verker wen man nur 2 bis 30 km fährt am tag.

wen du da zwei batterien einbaust werden die genausowenig voll bei kurzstrecken.
auf langstrecken werden die auch voll.

standar war ist ne 88ah beim benziner weil brauch eben etwas mehr strom der benziner zündung usw werend des betriebes im gegenteil zu unseren dies maschinen die keinen strom auser zum starten brauchen.


Hallo Eicke,
theoretisch müsste die Lima das auch packen und auf Langstrecke sehe ich da auch kein Problem. Im Moment ist unser Rotkäppchen wirklich nur auf Kurzstrecke unterwegs - daher musste ich oft mit unserem Volvo Starthilfe geben. Ich dachte halt nur, wenn da zwei Batterien in den Kasten passen und ich ein Trennrelais zwischenschalte, ist eine der beiden Batterien immer voll und das Biest springt an.
Die Beifahrerbank ist klappbar, daher ist hier kein Platz für eine zweite Batterie. Hinter den Fahrersitz möchte ich auch nix bauen, da soll die Feldliege hin. Hinter der Trennwand ginge - muss ich da auch die großen Kabelquerschnitte nehmen?

Viele Grüße
Heinz

Der Transporter

unregistriert

6

Sonntag, 23. Januar 2011, 15:20

Unter den Fahrersitz passen 2 Batterien.
Du könntest eine 100Ah als Starterbatterie nehmen
und die eine 2.Batterie für die weitere Stromversorgung.
(Steckdosen,hinterer Laderaum,etc.)
Größere Lima rein und 2 Fliegen mit einer Klappe geschlagen.

LG André

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Sonntag, 23. Januar 2011, 15:47

heinz deine logik ist nicht gans richtig.

wen du da zwei 66ah drinne hast z.b. dan startest zwa mit einer aber wen auto leuft haste wider beide batterien am netz mit dem relay und dan haste eben 132ah an der liema und das ja noch mehr wie jezt.

und wen 88ah schon vom werk drinne sind solte sie auch nicht kleiner werden.

für kurz streken sind die eben nicht gans so gut geeignet. das problem haben ja selber einige pkw fahrer die nur nen paar km zur arbeit haben for allem im winter die dürfen dan auch immer nen ladegerät alle paar tage dran hängen.

also wen dan nur eine kleinere aber net zwei.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

MartinBenz508

unregistriert

8

Sonntag, 23. Januar 2011, 17:49

also ich würde mir überlegen, ob da evtl eine zweite LIMA eingebaut werden könnte. Dann hättest du auch bei deinen Kurzstrecken immer genug Saft, sparst das Trennrelais und hast immer komplett getrennte Kreise. Wenn Dir die Starterbatterie wieder mal in die Knie geht kannst du einfach umklemmen oder dir selber Starthilfe geben...

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

9

Sonntag, 23. Januar 2011, 22:27

Moin Moin !

Habs schon öfter geschrieben : Eine Batterie kann gar nicht gross genug sein ! Mit einer kleineren Batterie verstärkst du das Problem nur ! Unabhängig von der Kapazität der Batterie wird diese voll geladen,bei einer grossen dauerts zwar länger,aber dafür hast du auch mehr Startversuche.
Wenn deine Strecken so kurz sind,dass während der nach dem Start folgenden Fahrt die Energie des Startvorganges nicht wieder nachgeladen werden kann,hast du entweder eine zu kleine Lima ,zu viele sonstige Verbraucher an oder deine Batterie/Lima ist einfach tot.
Dein Anlasser dürfte knapp 100 A ziehen,der Startvorgang vielleicht 2 sec. dauern.Wenn deine Lima es schafft,ein einziges Ampere während der Fahrt in die Batterie zu schieben,hast du nach 200 sec oder 3 1/3 min die Batterie wieder nachgeladen.
Bevor du also erfolglose Basteleien in Angriff nimmst,solltest du mal messen lassen,was deine Lima tatsächlich in die Batterie schiebt.
Sollte dann herauskommen,dass dein System fehlerfrei ist,solltest du dir überlegen,ob man tatsächlich für Strecken von unter 1 km einen Bus starten muss.

MfG Volker

elanbaby

unregistriert

10

Sonntag, 23. Januar 2011, 22:50

Zitat

Original von schreyhalz
Moin Moin !

Habs schon öfter geschrieben : Eine Batterie kann gar nicht gross genug sein ! Mit einer kleineren Batterie verstärkst du das Problem nur ! Unabhängig von der Kapazität der Batterie wird diese voll geladen,bei einer grossen dauerts zwar länger,aber dafür hast du auch mehr Startversuche.
Wenn deine Strecken so kurz sind,dass während der nach dem Start folgenden Fahrt die Energie des Startvorganges nicht wieder nachgeladen werden kann,hast du entweder eine zu kleine Lima ,zu viele sonstige Verbraucher an oder deine Batterie/Lima ist einfach tot.
Dein Anlasser dürfte knapp 100 A ziehen,der Startvorgang vielleicht 2 sec. dauern.Wenn deine Lima es schafft,ein einziges Ampere während der Fahrt in die Batterie zu schieben,hast du nach 200 sec oder 3 1/3 min die Batterie wieder nachgeladen.
Bevor du also erfolglose Basteleien in Angriff nimmst,solltest du mal messen lassen,was deine Lima tatsächlich in die Batterie schiebt.
Sollte dann herauskommen,dass dein System fehlerfrei ist,solltest du dir überlegen,ob man tatsächlich für Strecken von unter 1 km einen Bus starten muss.

MfG Volker


Hätte ich nicht schöner sagen können! Genau meine Meinung!
Gruss,
Jürgen

Discoverfun

unregistriert

11

Montag, 24. Januar 2011, 11:37

Hallo Heinzz,
Ich habe bei meinem 608 eine Lichtmasch.vom Audi A4 TDI aus den 80 jahren,die ladet 90A und weil die Lima auch vom Bosch stammt,
ist das die gleiche Baureihe,wie die Originallima bei den MB407 -809 Reihe,ich habe nur die alte Keilriemenscheibe eingebaut und mit
neuen Abstandstücken an der Bef.Schraube die Flucht mit den anderen Keilriemenscheiben eingestellt,und der Spannbügel passt auch
vom alten.Ich habe insg.mit dem Wohnraum 4Batt je 150 AH eingebaut,dadurch bleiben zu mindest die Startbatterien immer voll und die
2 Wohnbatterien leeren sich beim stehen und werden natürlich auch nicht vollständig bei Kurzfahrten geladen,aber dafür habe ich
je nach Wetterart durch einbau von insg.150W Solarpanelen,einem Gasbetriebenem Honda Generator und einer Brenstoffzelle gesorgt!
Zum Schluss noch ein Tip: ich habe statt des Trennrelais 2 Schottky Leistungsdioden (schon vor 23 jahren)eingebaut und das hat
den Vorteil,das die Batterien kontaktlos voneinander im Stand getrennt werden ohne Spannungsabfall (ca0,1V)was bei den Trennrelais
nach ein paar jahren durch den Verschleiß der Kontakte nichtmehr der Fall ist und viele Womofahrer wundern sich das auch nach
langen Fahrten die Wohnbatterien nich vollständig geladen werden,ich habe schon Fälle erlebt wo bei den Wohnbatterien bis zu 1,8V
wenige angekommen sind,und wenn man bedenkt das die Batterie erst beim 12,8V anfängt geladen zu werden,reichen dann auch 13-13,2V
(nach dem Abzug des Sp.Abfalls) kaum die Batterien vollzukriegen! Man sollte sich einen Digitalen Voltmeter einbauen (für die Start-
Batterien) das man bei der Fahrt die Ladespannung sieht,die Spannung sollte auch bei eingeschalteten Nebenverbrauchern mind.13,2 V
betragen und wenn die Batterien dann voll werden steigt die Spannung so bis 13,8V,das Limaregler ist zwar auf 14,3V eingestellt,aber
die Batterien haben einen Restwiderstand,der sich mit zunehmendem Alter der Batterien noch senkt so das ein Idealfall von erreichen
der 14,3V nie eintritt ! Gruß,Jan/Discover

12

Montag, 24. Januar 2011, 12:37

was haltet ihr von: Zweitbatterie Lader

ich will mir eine zweite Batterie einbauen, wenn möglich unter den Fahrersitz dazu. ich hoffe das geht sich aus.

Wenn es sich nicht ausgeht, werde ich die zweite Batterie unter den Beifahrersitz packen und über ein 35mm² Kabel den Strom hinüber zur Zweitbatrerie bringen.
und dann würde ich noch diesen Lader dazwischenhängen.

Grüße Dominik

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

13

Montag, 24. Januar 2011, 13:08

wen würde ich zu einem serling B2B lader raten. an dem kanste auch gehl oder agm batterien anschlissen und die batterien werden vernünftig geladen und nicht nur einfach paralel geschaltet.

kost natürlich etwas wesentlich mehr wie das teil von conrad.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

14

Montag, 24. Januar 2011, 20:22

Guten Abend,

ich danke euch für die vielen Antworten, Denkanstösse (Jan, deine Ideen adaptiere ich) und die Versorgung mit viel Fachwissen. Nicht nur das Leben, auch das Forum macht schlau - und das meine ich vollem Herzen Ernst. Und dann noch Stefans Reiseseite zum träumen mit einem Kelch Rotwein in der Hand beim Lesen.

Ich schäme mich jetzt mal ganz öffentlich dafür, mein Messgerät für Ampere nicht (oder nicht von Anfang an) eingesetzt zu haben. Des Rätsels Lösung ist....... ein Heizelement unter der Filzmatte im hinteren Fußraum zwischen Sitzbank und Fahrersitz welches Strom gezogen hat. Der Vorbesitzer hat das -welch goldige Idee- für seinen kleinen Hund mit Arthrose eingebaut damit der es immer warm hatte. Geschaltet wurde durch einen Miroschalter und der hing, Strom kam über Klemme 30 Dauerstrom.
Ich lasse die Konstruktion drinn, aber gehe über Klemme 15. Unser kleiner spanischer Ratero aus der Tötungsstation wird die Konstruktion geniessen - und genieße es, nicht mehr ständig Starthilfe zu benötigen.

Ende gut, alles gut.

Habt dank für die ganzen Tipps.

Und wenn ich von Benzin auf Diesel umrüsten möchte, frage ich wieder( oder habt ihr, eicke und schreyhalz schon den Plan in der Schublade? )

Liebe Grüße
Heinz

Wohnort: hannover

Fahrzeug: L407D

  • Private Nachricht senden

15

Montag, 24. Januar 2011, 20:47

hallo !
da mein 407 ein 409 umbau ist,habe ich zumindest den gleichen kasten .
2 batterien passen problemlos.bei mir sind die batterien nur durch natoknochen getrennt.
ich hatte seit 1993 immer eine 88ah und eine 110 ah. nie probleme deshalb gehabt.da ich mich mit trennrelais etc. eh nicht auskenne,ist es auch egal(geladen werden sie irgendiwe zusammen lol ).funzt prima !
gelegendlich wird halt mal eine erneuert.

gruß micha xxx.
Signatur von »grüner_pirat« The most beautiful thing we can experience is the mysterious. It is the source of all true art and science.

Albert Einstein

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

16

Dienstag, 25. Januar 2011, 11:43

Moin Moin !

Zitat

Ich schäme mich jetzt mal ganz öffentlich dafür, mein Messgerät für Ampere nicht (oder nicht von Anfang an) eingesetzt zu haben. Des Rätsels Lösung ist....... ein Heizelement unter der Filzmatte im hinteren Fußraum zwischen Sitzbank und Fahrersitz welches Strom gezogen hat


Macht doch nichts ! Schon Wilhelm Busch wusste : " Die Suche meist vergeblich ist,wenn man etwas dort sucht,wo es nicht ist"

:-O

MfG Volker