Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 3. August 2003, 11:49

Hallo,
habe einen 12V-220V-Gas Kühlschrank.
Leider kann ich ihn z.Zt. nur über 12V/220V betreiben,
da ich nicht weiß wie die Gasleitungen oder Düsen zu reinigen sind. Wer hilft mit einem Kommentar oder Mail!:O

2

Sonntag, 3. August 2003, 12:05

[cite]robin schrieb:[br]Hallo,
habe einen 12V-220V-Gas Kühlschrank.
Leider kann ich ihn z.Zt. nur über 12V/220V betreiben,
da ich nicht weiß wie die Gasleitungen oder Düsen zu reinigen sind. Wer hilft mit einem Kommentar oder Mail!:O[/cite]


Hallo Robin,

schau einmal kurz in diese Themen

Kühlschrank

Kühlschrank Kühlschrank

wenn du keine Antwort findest melde dich bitt noch einmal.

Herzlich Willommen, Fido

3

Sonntag, 3. August 2003, 12:12

DANKE!

4

Sonntag, 3. August 2003, 12:29

Ups,der Tip war gut, da jede Menge nützliche Infos!
Daher gehe ich jetzt erstmal Fehlerquellen ausschließen, evtl. mit ungeahnten Erfolg.
Bis später!

chrissi_208d

unregistriert

5

Sonntag, 3. August 2003, 13:47

Hallo Robin,

schön dass du meinen Tip gefolgt bist, und hier mal reingeschaut hast. Die netten Busfreaks können immer mal helfen, wenn wir beiden \"Laien\" keine Ahnung haben.

Gruß Chrissi

P.S. Mein Kühlschrank brauch ja auch noch Hilfe...

Ferdinand

unregistriert

6

Montag, 4. August 2003, 12:49

Hallo,
noch was zum Düsenreinigen:
Bei meinem Eletrolux ;ca 15 Jahre alt, hab ich vor kurzem die Düse gereinigt. Diese sitzt an dem Brenner hinter der Gasverschraubung (10er Bremsleitungsschlüssel nehmen) und ist lediglich ein in \"Hutform\" gepresstes Blechstückchen mit einen 0,46mm ? grossen Bohrung.
Danach brannte die Flamme ein ganzes Stückchen besser (auch bei Wind ;-)
Vorsicht : Nicht nachmachen!!!Mein erster Versuch war die Düse auf 0,8mm aufzubohren mit dem Ergebniss das der Brenner am Abgasrohr vorbeibrannte. Ruckzuck WOMO weg !!!!
Im KFZ/Motorradhandel gibt es schicke kleine Düsenreibahlen.
Tschüss
Patrick

chrissi_208d

unregistriert

7

Montag, 4. August 2003, 13:55

Hallo,

mein Problem ist aber auch, dass mein Kühlschrank auf Gas überhaupt nicht anspringt. Also nicht zündet. Zünfunke ist aber sichtbar durch das kleine Loch (sichtfenster) unten Links im Kühlschrank. Er fängt einfach nicht an zu brennen...

Zündung funktioniert über mechanische betätigung. muß wohl kühli mal ausbauen, oder?

gruß christian

8

Dienstag, 5. August 2003, 08:50

[cite]chrissi_208d schrieb:[br]Hallo,

mein Problem ist aber auch, dass mein Kühlschrank auf Gas überhaupt nicht anspringt. Also nicht zündet. Zünfunke ist aber sichtbar durch das kleine Loch (sichtfenster) unten Links im Kühlschrank. Er fängt einfach nicht an zu brennen...

Zündung funktioniert über mechanische betätigung. muß wohl kühli mal ausbauen, oder?

gruß christian[/cite]

Hallo Christian,


Es macht wenig Sinn das Teil auszubauen, wenn man nicht im geringsten weiß wo man mit der Fehlersuche anfangen soll. Oder habe ich etwas verpennt.


Hast du schon einmal probiert ob Gas ankommt (Zischen ist nur ein grober Hinweis, kann auch sonswo herkommen) ?

- Serviceklappe (Lüftungsgitter unten) öffnen
- Startknopf drücken und gedrückt halten
- mit Feuerzeug /Streichholz (was auch immer) direkt an der Düse das Gas entzünden.

Brennt es ?? Bleib die Flamme an ? wenn der Startknopf lossgelassen wird. (nicht sofort losslassen warte ruhig eine halbe Minute)

Fido

chrissi_208d

unregistriert

9

Dienstag, 5. August 2003, 09:45

Hallo Fido,

danke für deine Antwort. Werde das was du geschrieben hast mal ausprobieren, wenn mein Bus wieder da ist. Habe ihn gerade verliehen und er genießt die Hitze in Spanien. Obwohl ich mich nicht an eine Serviceklappe erinnern kann. Er ist aber auch ziemlich doof hinter Holz verbaut. Mein Bus kommt wieder am 15. August... dann nehme ich mir den Kühlschrank vor.

Danke und lieben Gruß,
Christian

10

Dienstag, 5. August 2003, 17:47

[cite]chrissi_208d schrieb:[br]Hallo Fido,

.....Obwohl ich mich nicht an eine Serviceklappe erinnern kann. Er ist aber auch ziemlich doof hinter Holz verbaut. Mein Bus kommt wieder am 15. August... dann nehme ich mir den Kühlschrank vor.

Danke und lieben Gruß,
Christian[/cite]

Hallo Christian,

eine Serviceklappe im eigentlichen Sinne ist es ja auch nicht. Ich meine damit das untere Lüftungsgitter, von da aus kommst du dann halbwegs :-) an die Düse etc.


Fido