Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Discoverfun

unregistriert

1

Freitag, 28. Januar 2011, 19:24

Hallo Leute,

St.kurzem habe ich problem beim bremsen -wenn ich langsam zur Kreuzung anrolle,habe ich fast keinen Bremsunterdruckwirkung und muss
irsinnig in die Eisen steigen aber sobald der Motor höher dreht ist der Unterdruck voll da,
Fragen: hat Jemand schon durchgescheueter Unterduckschlauch gehabt ? Kann die Vakuumpumpe bei 280 000 gef.km anfangen zu schwächeln ?
kann die Membrane im Br.Kraftverst.durchrosten ?(ich habe einen Doppelmembr.vom 613 eingebaut)
Hat Jemand schon sowas gehabt ? Werde dankbar für Auskunft, Jan/Discover

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Freitag, 28. Januar 2011, 19:35

moin jan
was mich bei deiner beschreibung gerade etwas stört und diewerse fragezeichen auf wirbelt ist das du da nen bremskraftverstärker aus nem 613er verbaut hast ??? den die 613er haben meines wissen alle luftdruck unterstützten verstärker und keinen unterdruck verstärker verbaut.

nagut wens den so sein solte würde ich an deiner stelle mal den verstärker wechseln oder mal demontiren und schauen op da alles troken ist oder op da bremsflüssigkeit drinne ist und ewentuel dein hbz defekt ist und die bremsflüsigkeit in den verstärker reinpumpt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Discoverfun

unregistriert

3

Freitag, 28. Januar 2011, 22:24

Zitat

Original von Eicke
moin jan
was mich bei deiner beschreibung gerade etwas stört und diewerse fragezeichen auf wirbelt ist das du da nen bremskraftverstärker aus nem 613er verbaut hast ??? den die 613er haben meines wissen alle luftdruck unterstützten verstärker und keinen unterdruck verstärker verbaut.

nagut wens den so sein solte würde ich an deiner stelle mal den verstärker wechseln oder mal demontiren und schauen op da alles troken ist oder op da bremsflüssigkeit drinne ist und ewentuel dein hbz defekt ist und die bremsflüsigkeit in den verstärker reinpumpt.
Hallo

Hallo Eicke, Danke für die Auskunft aber der Hbz ist erst 1 Jahr alt und den BR:K.Verst. habe ich schon vor 3 jahren eingebaut und die Funktion war bis
jezt perfekt,es kann sein das der Teil aus anderem MB typ ist,ich habe es vom Didi/Hasfurt bekommen und wusste nicht den Typ genau,fest steht
das das Ding uf mein Hbz passte,war aber ziemliche Fummelei den einuzbauen,weil der ist doppel so lang als der Original und ich habe den Kühler um
6 cm höher gesetzt weil darunter ich einen mech. Kompressor für die Luftfederung eingebaut habe! Gruß,Jan

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Freitag, 28. Januar 2011, 23:00

ich würd trotzdem mal testen. op der unterdruk kompresor noch unter druck macht kanste ja einfach prüfen. einfach den schlauch ab machen der vom unterdruckkompresor komt und dan den motor an machen da müste dan ja eben sog sein. aber eigentlich gehen die so gut wie nie kaput.

wen das so zusammen gewürfelter kram ist von x verschidenen autos und das noch bei der bremsanlage wer weis was da fileicht nun doch nicht paste und sich nun bemerkbar macht.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Burgwald (OT Bottendorf)

Fahrzeug: DB 508 D und 608 Auwärter

  • Private Nachricht senden

5

Samstag, 29. Januar 2011, 08:37

Moin Jan
Mach mal den Schlauch am BKV ab und laß den Motor laufen.Beim erhöhen
der Drehzahl müßte sich der Unterdruck Verstärken ,halt mal den
Finger auf den Schlauch.
Wenn sich da nicht soderlich viel tut,ist der Kompressor beschädigt.
Dann schraub mal den Kopf ab und prüf die Ventiele Am Kompressorkopf.
Ich hatte das gleiche Problem und der Kopf war voll Oelkohle.
MfG Jochen
Signatur von »wuddi« Nimm Dir Zeit für Deine Freunde, sonst nimmt die Zeit Dir Deine Freunde!
Wie Phönix aus der Asche, wird sie auferstehen, meine Wuddiliene:
Schmuckbus

Discoverfun

unregistriert

6

Samstag, 29. Januar 2011, 10:33

Zitat

Original von wuddi
Moin Jan
Mach mal den Schlauch am BKV ab und laß den Motor laufen.Beim erhöhen
der Drehzahl müßte sich der Unterdruck Verstärken ,halt mal den
Finger auf den Schlauch.
Wenn sich da nicht soderlich viel tut,ist der Kompressor beschädigt.
Dann schraub mal den Kopf ab und prüf die Ventiele Am Kompressorkopf.
Ich hatte das gleiche Problem und der Kopf war voll Oelkohle.
MfG Jochen


Hallo Jochen,herzlichen dank für die Auskunft,das werde ich neben dem Schlauchwechseln auch machen,den ich habe kein zusammengewürfelen
Zeug eingebaut wie der Eicke schreibt,den der Doppelmembranbremskr.Verst. habe ich vom Spezialisten - Didi/Has.der die Düdos und Bremer
repariert und bevor es passiert ist,war meine Bremse scharf wie die Rasierklinge ! Gruß,Jan

Wohnort: Andechs

Fahrzeug: MB 608

  • Private Nachricht senden

7

Freitag, 30. August 2013, 16:35

Servus,

der ist zwar schon sehr alt aber der passt bei mir gerade.

Ich habe bei mir die ESP ausgebaut und ich würde jetzt eh da alle sauber machen. Da meine Bremse trotz neuer Beläge usw. nicht ganz so satt bremst, den Kopf des Kompressors runter machen und reinigen. Bringt das etwas und kann es daran liegen, dass er nicht mehr ganz so satt bremst?


Gruß Alex

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Freitag, 30. August 2013, 17:53

also die einspritzpumpe = esp hat mit der bremse nix zu tuhen.

der haubtbremszilinder HBZ ist solange ok solange der troken ist. unterhalb des flaschen wo der am bremskraftverstärker dran geschraubt ist ist ein loch und wen es da troken ist tut er seinen dienst.

wen deine bremse schlecht bremsen kan es auch an den rbz radbrems zilindern liegen oder an alten schläuchen.

sind den die brems werte schlechter als vorher, mal verglichen ? ansonsten mal auf nen prüfstand fahren und schauen was die werte sagen. die lezten haste ja noch vom tüv.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Andechs

Fahrzeug: MB 608

  • Private Nachricht senden

9

Freitag, 30. August 2013, 18:53

Servus Eicke,

die ESP ist eine andere Geschichte, nur ist jetzt schön Platz ;o)

Schläuche, Radbremszylinder sind alle neu, Hauptbremszylinder auch und alles trocken. Kein Verlust von Bremsflüssigkeit und die Wirkung ist gleich geblieben.

Werte haben sich auch nicht verändert, nur war sie einfach viel giftiger und hatte schneller reagiert. Ich finde sie einfach schwammig und sie war schon viel satter.


Gruß Alex

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Freitag, 30. August 2013, 21:08

ok wen alles neu ist mus sich das ja auch erst mal einfahren. ist ja nun eben alles neu und dan kan das sein das es erst mal so scheint als wens eben nicht so bissig ist. das kommt schon noch wider wen die sich eingefahren haben die beläge.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Andechs

Fahrzeug: MB 608

  • Private Nachricht senden

11

Samstag, 31. August 2013, 07:37

Ich werde den Kopf vom Kompressor runter nehmen und mir die Ventile ansehen, evtl. sind die nicht mehr dicht und halten den Unterdruck nicht mehr ...

Einfahren stimmt auch aber die sollten dann schon etwas mehr greifen.

Gruß Alex

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

12

Samstag, 31. August 2013, 08:14

den unterdruck kanste testen in dem du den unterdruck schlauch ab zihst beim verstärker und nen finger drauf hälzt.
op die ventiele hin sind oder nciht kanste net sehen.

das die einzigste möglichkeit das zu testen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Franz54

unregistriert

13

Samstag, 31. August 2013, 13:19

Vorher bissigere jetzt "schwammige" Bremse lässt mich an Luft in der Bremsleitung oder im HBZ denken. Vielleicht solltest du die Bremse nochmal neu entlüften.

Franz