Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 4. Februar 2011, 12:42

Hi,
hab hier ein altes Panel ohne Angaben. Wie bekomme ich bei dem Wetter
raus ob es noch ok ist.
Mein Messgerät zeigt 3-3,8 Volt bei Tageslicht und schön bewölkt . Mit einem Halostrahler
zeigt es für jede Zelle zwischen 1,3 und 1,8 Volt

Kann mir da jemand übern Damm helfen ?

2

Freitag, 4. Februar 2011, 13:50

Wieviele Solarzellen sind es denn?
Nach der Rechnunbg oben, gerade mal 6.
Wenn dem so ist, ist es heil.
Bisserl mehr Angaben oder Foto könnten helfen, um Dir eine korrekte Antwort geben zu können.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

3

Freitag, 4. Februar 2011, 15:05

das Panel hat 36 Zellen (4 x 9) Gesamtbreite 48 cm und 100 cm lang

4

Freitag, 4. Februar 2011, 15:22

ein Bild wäre hier

http://nimga.de/m/u2hUt.jpg

5

Freitag, 4. Februar 2011, 17:10

Danach: http://www.solarlink.de/solarmet.htm so ein Modul.
Das, was Du gemessen hast, klingt nach "kaputt".
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Hamburg

Beruf: Freibeuter

Fahrzeug: DB Bus

  • Private Nachricht senden

6

Freitag, 4. Februar 2011, 20:57

50 oder 55 Watt Modul würde ich mal sagen. Auf jeden Fall kommt etwas wenig an.
Signatur von »Asmara« Jetzt in Australien www.Wunderbruecke.com

regentrude

unregistriert

7

Freitag, 4. Februar 2011, 21:10

moin.
vielleicht kann dir ja auch der solarspezi schteffl weiterhelfen?
der schaut aber hier nich so oft rein.
lg magda

Discoverfun

unregistriert

8

Samstag, 5. Februar 2011, 11:12

Hallo Ansch,
Dein Solarpanel muss auch bei schlechtem Wetter,wenn Du nur einen Messgerät anschliesst mind 14,5V anzeigen und bei strahlendem
Sonne bis zum 17,5V ( ohne sonstigen Belastung),wenn es aber nicht der Fall ist sind vermutlich einige Verbindungsbahnen in dem
Panel unterbrochen oder die Sperrdioden durchgebrannt so das von den 36 Zellen (1Zelle = 0,5 - 0,8V) nur ca 6 -8 Zellen funktionieren
man kann im Prinzip nichts reparieren,weil die Bahnen sind aus vezinkter Kupferfolie,intergriert auf der In.Platte,die wiederum
verklebt ist mit dem Außenglas und der Rückwandplatte !

Gruß, Discover