Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Hucky« ist der Autor dieses Themas

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

1

Samstag, 9. April 2011, 14:02

Gestern Abend ist mir beim Rangieren aufgefallen, dass die Servolenkung stark blockiert und das Alte Mädchen fast nicht mehr zu lenken ist. Tippe mal darauf, das die Flüssigkeit nach und nach ausgelaufen ist, weil hin und wieder im vorderen Bereich des Wagens kleine Flecken auf der Straße waren, die ich nicht zuordnen konnte. Der Motor ist dicht, Getriebe auch und die Flecken waren im Bereich des Einfüllbehälters der Servolenkungsflüssigkeit. Was kann ich da nachfüllen, wie heißt das Zeug, was da rein kommt?
Danke und Grüße, Hucky
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Samstag, 9. April 2011, 14:18

das zeuch haist atf 3 , atf dextron 3 usw.

halt das öl was auch im getriebe drinne ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Hucky« ist der Autor dieses Themas

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

3

Samstag, 9. April 2011, 14:25

Danke sehr Eike, dann mache ich mich jetzt auf die Socken und besorge das Zeug. :-O
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)

wulfmen

unregistriert

4

Samstag, 9. April 2011, 14:37

hucky...oft is im einfülltopf auch n filter mit drinnen.den kannste bei der gelegenheit gleich wechseln oder säubern

klar,beim auffüllen motor laufen lassen und laaaangsam links und rechtsrum lenken.
mach mal ne motor-getriebe-lenkungswäsche .damit die ursache des verlustes gefunden wird

lg wulf

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

5

Samstag, 9. April 2011, 19:39

Zitat

Original von wulfmen
laaaangsam links und rechtsrum lenken.

Am besten bei angehobenen Rädern. Dann gehts nicht so auf die Lenkung...

Andi

  • »Hucky« ist der Autor dieses Themas

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

6

Montag, 11. April 2011, 10:33

Es war alles ganz anders: Der Keilriemen, der die Servopumpe antreibt, ist nicht richtig gespannt. Daran hatte ich gar nicht gedacht, weil vor 2 Monaten ein komplett neuer Keilriemensatz (3 Stück) verbaut wurde. Das lässt sich ja leicht beheben. :-)

Wulf, ich werde mal eine Wäsche machen wie Du sagtest, dann klärt sich vielleicht auch, woher die kleinen Flecken unterm Wagen kommen. Vielleicht drückt doch irgendwo minimal ATF raus? Mal sehen ...

Danke an alle und Gruß!

Hucky
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)