Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Steinobst 407

unregistriert

1

Donnerstag, 28. April 2011, 11:49

Grüezi z'sammä,

ich habe ein Problem mit meiner Boardbatterieversorgung:
Düdo 407 mit neuer 12V Starterbatt, an dieser hängt der Sterling B2B 121250, der die Versorgerbatterie beschickt, wenn an der Starterbatterie über 12 V anliegen. Ebenfalls an der Starterbatterie hängt das Landladegerät (ebenfalls Sterling), so daß bei 220V-Anschluß beide Batterien nach Kennlinie geladen werden. Mit Landstrom funzt das System einwandfrei, der B2B springt nach einer Weile an und lädt die Versorgerbatt. Nur bei der Fahrt bleibt der B2B tot.
Sicherungen sind alle o.k., Lima und Landladegerät haben zum B2B die gleiche Leitung von der Starterbatt aus, hier müsste auch alles in Ordnung sein.

Die Lima? Bei leicht erhöhter Leerlaufdrehzahl habe ich grade an der Starterbatt etwas über 12 V abgegriffen. Das schien mir wenig. Die Generatorlampe am Amaturenbrett leuchtet jedoch nicht. In einer Stunde werde ich nochmal messen, ob die Starterbatt einen Spannungsabfall hat.

Wer weiß Rat, wonach ich noch schauen könnte?

LG
Steinobst407
Christopher

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 28. April 2011, 11:55

also knap über 12V langen nicht für den b2b das der an geht. die lima solte irgent was um die 13,6V raus schmeissen und nicht nur bischen über 12V da wird ja die starterbatterie noch nicht mal vernünftig geladen mit.

regler fehler von der lima ?

dein sterlin ladegerät lad ja auch mit mehr als 13V und deswegen springt ja auch der b2b an.

würde mal sagen lima fehler regler ?
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Donnerstag, 28. April 2011, 11:56

...Lima Spannung zu gering. Mindestens 13,5V sollten da anliegen.

Es sei denn, die Starterbatt. ist leer, dann zieht die alles weg.

Ich würde erstmal an der Lima nach dem Fehler suchen.

Regler mal rausnehmen und schauen, wie lang die Kohlen noch sind. Eventuell referenzmessung mit einem "LWihregler" vornehmen.

Wenn Du einen neuen Regler besorgen mußt, versuche gleich einen mit hoher Regelspannug 14,4V oder höher zu bekommen.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Donnerstag, 28. April 2011, 11:57

...jaja der Eicke war schneller.

Grüße nach Hessen ;-) &winke3
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Donnerstag, 28. April 2011, 12:04

&pfeif1 .. &baeh3 .. &blume1
kan auch einhändig noch schnell schreiben :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Steinobst 407

unregistriert

6

Donnerstag, 28. April 2011, 12:20

Vielen Dank schonmal.

Spannungsabfall ist nicht zu messen, auch bei hoher Drehzahl liegen unter 12,5 V an der Starterbatt an.

Da ich ja noch eine 55A Lima liegen habe, werde ich die wohl einbauen (lassen).

@ Eicke: Ich hoffe, wir sehen uns bald. Wenn Du irgendetwas aus der Schweiz mitgebracht haben möchtest, kannst Du mich gern per PM erreichen!

LG
Steinobst407
Christopher

j.castaway

unregistriert

7

Donnerstag, 28. April 2011, 12:22

liegt bestimmt daran, das bobby erst in schwarz vorschreibt und dann in blau nachmalt!!! :-O

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Donnerstag, 28. April 2011, 12:23

chris mache ich wen mir was einfält, mus mal überlegen was die schweizer so haben was es hier net giebt :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

9

Donnerstag, 28. April 2011, 12:42

...

Zitat

Spannungsabfall ist nicht zu messen, auch bei hoher Drehzahl liegen unter 12,5 V an der Starterbatt an. Da ich ja noch eine 55A Lima liegen habe, werde ich die wohl einbauen (lassen).


Schau erst einmal nach dem Regler, dazu muß nicht die ganze Lima ausgetauscht werden. ;-)

Zitat

liegt bestimmt daran, das bobby erst in schwarz vorschreibt und dann in blau nachmalt!!!


Das blau Anmalen geschieht praktisch "Echtzeit" so lange hab ich das geübt :-O
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Donnerstag, 28. April 2011, 13:03

bobby ! geb ihm net so fiele tips :-O sonst habe ich nix mehr zu tuhen :-O
er besucht mich doch bald :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Steinobst 407

unregistriert

11

Freitag, 29. April 2011, 11:25

So Endegelände.

Neue Lima drin und gut, somit lag es an der Alten (Lima!).

@Bobby: Du hast sicher recht mit dem Regler, aber ich habe doch schon so lange gewartet, dass die alte Lima kaputtgeht, damit ich die neue reinsetzen kann. Jetzt mit den 55A kann ich meinen Plan vergessen, alte Brennstäbe aufzukaufen.

@Eicke: Ruhig Blut. Im Notfall kannst Du ihn ja neu lackieren. ;-)

Vielen danl wie immer,
LG
Steinobst407
Christopher

Tauchteddy

unregistriert

12

Freitag, 29. April 2011, 12:57

Zitat

Original von Steinobst 407
Jetzt mit den 55A kann ich meinen Plan vergessen, alte Brennstäbe aufzukaufen.

Naja, die hätten aber auch noch geheizt und Wasser warm gemacht :-O

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

13

Freitag, 29. April 2011, 15:16

lakiren ? in der ente zeit mach ich das :-O das giebt dan noch einen extra efekt im lakt bei ner hof lakirung :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666