Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 10. Juni 2011, 22:15

Hallo
Habe mal ne Frage zum Anlasser, da singt der Anlasser ( nicht das kurze Klick des hängenden Magneten !!) , vermutlich eher der Freilauf, auch mehrere Versuche hintereinander,
gleiches " singendes" langezogenes Geräusch, aber Motor läuft nicht an , dann ..nach Std. springt er wieder normal an. Kann das mit dem Motoraustausch
zu tun haben, vorher hatte ich sowas nicht...
Muß ich den Anlasser zwingend tauschen, oder gibts einfachere Lösungen, ohne Ausbau ?
Und hilft da überhaupt die " Hammerschlagmethode ", im Notfall, falls er gar nicht mehr will, meine ich..?
...ich kenn` Leute, die mit "sowas" ewig herumfahren, gibts das (?) überhaupt, bzw. wann geht etwa gar nichts mehr ?
Gruß Paul
- Editiert von Lunachod am 10.06.2011, 22:33 -

Wohnort: berlin

Beruf: Kfz.-Mechatroniker/Nutz

Fahrzeug: MB 308 T1 Koffer,Honda XL 600L,

  • Private Nachricht senden

2

Freitag, 10. Juni 2011, 22:49

"...Motorwechsel..."
dein Masseband hast du aber richtig dran?
Signatur von »Flo« Mopedrider:Hallo Forum,
Mein Drehmomentschlüssel geht nur bis 100Nm,wenn ich eine Schraube mit 120Nm anziehen will kann
ich dann mit 100Nm anziehen und nochmal mit 20 hinterher?
Axel-Speiche:Na Klar,wenn du ein 8mm-Loch bohrst nimmst du ja auch erst einen 5mm Bohrer und arbeitest dann
nochmal mit 3mm nach.
Petethepirate:nimm am besten 2x 4mm dann brauchst du nicht mal umspannen.

3

Freitag, 10. Juni 2011, 23:12

Zitat

Original von Flo
"...Motorwechsel..."
dein Masseband hast du aber richtig dran?

...das kann ich defintiv morgen mal nachschauen,( Hab`den Motor nicht selbst gewechselt), vorm Austausch
lief der Anlasser jedenfalls problemlos, allerdings habe ich den Wagen relativ kurze Zeit gefahren,
aber in den ca. 3 Wochen bis zum Motortausch war nichts mit dem Anlasser. jetzt ist es täglich.
LG Paul

the cat

unregistriert

4

Samstag, 11. Juni 2011, 07:51

kenn ich- hatte mein transit 2 jahre lang son bischen- also in etwa 30 prozent der startversuche.
später wars dann nervig, und dann hab ich in marokko alle reinigen lassen und ein kleines teil gewechselt (überleg...)
kosten 50 euro.

Wohnort: Heidelberg

Fahrzeug: Opel Movano

  • Private Nachricht senden

5

Samstag, 11. Juni 2011, 07:53

Wenn der Anlasser hörbar läuft aber der Motor sich nicht dreht,
dann klingt das für mich so, als wird das Ritzel nicht auf den Zahnkranz geschoben.

Ein Kumpel hatte sowas auch mal am PKW ich hab ihm den Anlasser zerlegt und die Mechanik
gefettet, dann hat der Anlasser wieder funktioniert wie er sollte...

Ich weiß nicht wie der Anlasser beim 508 aufgebaut ist, evtl ist er nur falsch montiert?
(z.B. verspannt)
Wenn das Teil einfach demontiert werden kann würde ich den Anlasser ausbauen,
schauen ob er richtig montiert ist und wenn er schon draussen ist, die Mechanik
säubern und prüfen ob da alles richtig funktioniert.
Signatur von »chicken« &irre2

the cat

unregistriert

6

Samstag, 11. Juni 2011, 16:50

was mir noch einfäält- es war --klar---das ritzel was wir getauscht haben.
und bei dir dürfte es daran liegen:
neuer motor- neue schwungschweibe- "anders" eingelaufener zahnkranz, der jezzz natürlich nimmer zu deinem eingelaufenen anlasserritzel passt- also eigtentlich logisch sach ich ma

7

Samstag, 11. Juni 2011, 17:43

Zitat

Original von Flo
"...Motorwechsel..."
dein Masseband hast du aber richtig dran?

...also das Masseband ist jedenfalls richtig " dranne"..soviel dazu.