Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

strandläufer

unregistriert

1

Samstag, 2. Juli 2011, 15:06

chefingineur osti steht vor einem rätsel.
alle motorlager sind getauscht.
nun vibriert der bus wie ein vibrator von beate uhse.

was kann da los sein?die vorderen lager haben ja einen passstift.
da kann man nichts verkehrt machen.
aber wie sieht das hinten aus?

brauchen tips bis morgen

lg
arne

2

Samstag, 2. Juli 2011, 15:45

_________________________________________________Es gibt kein "Besser" oder "Schlechter", nur Unterschiede.
Diese müssen respektiert werden, egal ob es sich um die Hautfarbe, die Lebensweise oder ________________eine Idee handelt.

Deshalb meine Idee:
1. Eine Horde Mädels in das Auto laden
und
2. zuvor den Fahrer optimieren:
http://shop.beate-uhse.com/product/overview/10215-penispumpen/?page=1&gclid=CNmz0ILj4qkCFdAr3wodqiJWYg&pcode=

Gleichzeitig werden die Fragen zu
a) "passstift"
und
B) "wie sieht das hinten aus?"
im praktischen Verfahren beantwortet.


Leider muss ich jetzt weg . . .
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

strandläufer

unregistriert

3

Samstag, 2. Juli 2011, 15:49

@ophorus

wenn du nichts besseres zu tun hast als hier dumm zu texten
beneide ich dich nicht wirklich.... :=(

Wohnort: Darmstadt

Fahrzeug: MB 308D Postkögel

  • Private Nachricht senden

4

Samstag, 2. Juli 2011, 16:35

Also mich hat es amüsiert kann dir aber bei deinem "Vibrator" Problem nicht helfen ;-)
Signatur von »Odi« Vom Postbus zum Wohnmobil - odimobil.de

Wohnort: Sandesneben

Beruf: Handel

Fahrzeug: DB LP 911 - DB 508 DG

  • Private Nachricht senden

5

Samstag, 2. Juli 2011, 17:13

glaube der arne is kurz angebunden, weil er seine reise antreten will und nun die zeit knapp wird.
kann ja eigentlich nur sein, dass der motor irgendwo direkten kontakt mit der karosse hat und die vibrationen weiter gibt.
drücke die daumen, dass meister osti der sache auf die spur kommt.
Signatur von »max« online-antik.com

wulfmen

unregistriert

6

Samstag, 2. Juli 2011, 17:24

was aber,wenn die motorlager in ordnung,aber mit dem motor selbst was nicht stimmt,arne?

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

7

Samstag, 2. Juli 2011, 21:57

...

Zitat

kann ja eigentlich nur sein, dass der motor irgendwo direkten kontakt mit der karosse hat und die vibrationen weiter gibt.


Schöne Idee, könnte von mir sein ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

strandläufer

unregistriert

8

Sonntag, 3. Juli 2011, 00:59

motor läuft wie ein uhrwerk
da ist alles gut.
osti meinte er habe mal gelesen das man erst die hinteren festschrauben soll
und dann die vorderen.nun wurde es aber andersrum gemacht.
ob das nun daran liegt,keine ahnung.
morgen lösen wir die nochmal alle und fangen von vorne an.
direkten kontakt an die karosse hat der motor mit garantie nicht.
was ich vielleicht noch im verdacht habe ist das feuerrohr ab krümmer.
osti hatte den runter weil das feuerrohr im weg war um an die schrauben
für die hinteren lager ranzukommen.
mal sehen wie´s weitergeht.

@max
du hast recht.uns läuft jetzt die zeit davon

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

9

Sonntag, 3. Juli 2011, 02:26

...wenn z.B. der Krümmer oder das Hosenrohr oder irgendein Motoranbauteil Kontakt zur Karosserie hat,

dann rappelts im Karton. - Dazu muß der Motor selbst nirgends anliegen.

Falls ein Montagefehler bei den Motorlagern vorliegt, kann es auch von dort kommen,

aber das werdet Ihr ja dann feststellen.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

K.Oelsch

unregistriert

10

Sonntag, 3. Juli 2011, 09:18

der ölfilter ist da ja immer schön knapp, unangenehm wirds auch, wenns den durchrappelt...
soweit ich mich erinner, gibt es bei den konsolen der lager ein links und ein rechts...
und es gibt ne reihenfolge wie lager und die bügel darunter angezogen werden, steht im handbuch, hab leider grad keins

mfg daniel

11

Sonntag, 3. Juli 2011, 09:52

Guten Morgen Arne,

wie sehen denn die Lager aus, d.h: sehen die neuen schon "platt" als würde zuviel Gewicht drauf liegen? Oder liegen Motor und/oder Getriebe irgendwo schon am Rahmen an? Wir hatten das gestern bei einem Volvo 6-Zylinder aus den 70ern - es waren die falschen, sprich zu weichen, Gummilager.

Viele Grüße
aus Viersen
Heinz

wulfmen

unregistriert

12

Sonntag, 3. Juli 2011, 16:41

arnebärchen scheint es mit unterstützung von osti wohl geschafft zu haben...
den rendsburger rumvernichtern wünsch ich gute reise und möget ihr gesund und braungebrannt heimkommen

alles liebe
wulf

strandläufer

unregistriert

13

Sonntag, 3. Juli 2011, 20:20

so
lager nochmal gelöst bis auf das wo das feuerrohr im weg ist.
dann motor einfach mal gestartet und den motor zurecht geschüttelt.
dann lager wieder fest gemacht(erst hinten und dann vorne).dieses starke zittern und schütteln ist weg.
morgen nochmal ne runde drehen und dann mal weiter sehen

strandläufer

unregistriert

14

Mittwoch, 6. Juli 2011, 17:40

8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-( 8-(
heute probe gefahren und es hat nichts gebracht.
das vibrieren ist jetzt anders.auf jeden fall nicht mehr so doll
dafür aber,wie soll ich sagen?,eine andere vibration,irgendwie feiner.
das hat zur folge das mir nach ner halben stunde die hände jucken durch das
vibrieren was ins lenkrad übertragen wird.
es ist zum kotzen.ende nächster woche soll´s losgehen und nun der scheixxx

hab heute noch mit rhp gesprochen.die meinen es könnte ein einbaufehler sein.
da sprachen sie aber im zusammenhang mit konsolen.und hinten gibt es keine konsolen.
da schraubt man die lager raus und schiebt neue rein.
oder kann es sein das die verschieden sind und nun links mit rechts vertauscht wurde?.
die lager vorne sind ja auch nur rohe gummiklötze ohne haltebleche oder sowas in der art.

osti kommt am wochenende wieder.bis dahin brauchen wir eine diagnose und ne lösung
weil ich den wagen nächste woche brauche....


und nun gehe ich in meine jammerkammer und singe laute klagelieder

8-( 8-( 8-(
- Editiert von strandläufer am 06.07.2011, 17:51 -

Wohnort: Sandesneben

Beruf: Handel

Fahrzeug: DB LP 911 - DB 508 DG

  • Private Nachricht senden

15

Mittwoch, 6. Juli 2011, 21:36

wenn garnix mehr geht, würde ich erstmal die alten lagerböcke wieder unterschrauben und schauen wie es sich dann verhält.
ich meine, nur so kannst du fehlerquellen am besten ausschließen.
kopf hoch, ich drücke dir jedenfalls die däumchen!
Signatur von »max« online-antik.com

strandläufer

unregistriert

16

Donnerstag, 7. Juli 2011, 12:24

im whb steht das man die hinteren zuerst anziehen soll
das wurde gemacht.
dann die vorderen.
mehr steht da aber nicht zu.oder gibt es noch eine reihenfolge?
so wie: erst hinten links,dann rechts und so weiter.
wenn die karre nicht bald ruhig läuft kann ich den urlaub vergessen

17

Donnerstag, 7. Juli 2011, 14:32

Sicher dass die Gummiblöcke neu waren und nicht auch
bereits verhärtet? Bei mir hat das ganze Wunder ge-
wirkt. Gross ne Platte haben wir uns dabei glaube ich
nicht gemacht. Fest und gut.

Glaskugelmäßig könnte ich mir vorstellen, dass die
hinteren Blöcke einen größeren Einfluss auf die
Vibration haben, weil sie insgesamt fester konstruiert
sind.

Diese Spannungsfrei verbaut oder reingehebelt?

strandläufer

unregistriert

18

Mittwoch, 13. Juli 2011, 20:15

wir haben jetzt alles durch probiert und es ist keine besserung in sicht.
morgen will osti die lager nochmal mit drehmoment anziehen,vielleicht hilft das.
falls nicht war die idee die hinteren lager nicht ganz so fest anzuziehen, weil, wenn
die einigermaßen locker draufliegen läuft er butterweich.
das es das letztendlich nicht sein kann wissen wir,aber die zeit ist unser feind jetzt.
ansonsten bleibt nur die alten lager wieder einzubauen.
ist die vibration dann aber immer noch nicht weg hat osti keine lust mehr zu schrauben
was ich auch verstehen kann.
ich bin nun ziemlich genervt wegen dem scheiß und sonntag soll es losgehen richtung bourdeaux

wenn noch jemand irgendeinen tip hat der uns voran bringt bitte schnell her damit