Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 8. Juli 2011, 23:15

Hallo!

Ich merke bei meinem 608 Breitmaul im Gaspedal + Lenkrad eine Vibration bei 30 im 3. Gang, bei 50 im 4., und bei 70 im 5. - Motorlager sind neu reingekommen, war vorher auch schon und ist geblieben...wie schließe ich jetzt am Besten Fehlerquellen aus?
hab das Gefühl, daß es eben bei einer gewissen Drehzahl passiert...wenn ich beim Zeitpunkt des Vibrierens die Kupplung trete, bleibt es bestehen, also kann Antriebsstrang ausschließen, oder?
Was kann denn da noch so rappeln im Motor...Ventile sind eingestellt...neues Öl + Filter...

Kann da mal jemand was sagen...Ferndiagnose ist schwierig ich weiß, aber ich will auch nur wissen, nach was ich alles schauen muss!

Gruss
Bastian

Wohnort: zwischen Würzburg und Freiburg

Fahrzeug: 6 8er Mönsterschen

  • Private Nachricht senden

2

Samstag, 9. Juli 2011, 01:24

Vielleicht die Blattfedergummilager? Schaukelt sich dann auf, wenn Geschwindigkeit, Untergrund und Beladung richtig harmonieren...

3

Samstag, 9. Juli 2011, 05:56

Habe die Prozedur mit Motorlager & Blattfedergummilager gerade hinter mir.
Gut, das mit dieser Art von Vibrationen kenne ich jetzt nicht,
da sich die Misere bei unserem Frosch bei Schlaglöchern (1cm bis X) bemerkbar machte...
zB. als heftiger Schlag auf die ges. Karosserie.
Jetzt ist es besser aber noch nicht zu 100% verschwunden,
ich denke mal das nach dem Urlaub die Dämpfer erneuert werden müssen,
da jetzt die Hauptfehlerquellen wieder im Topp Zustand sind.

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

4

Samstag, 9. Juli 2011, 07:54

Auspuffaufhängung mal prüfen

Q
Signatur von »Quietschi« wenn ich könnte wie ich wollte,
wäre ich schon längst da, wo ich hin will

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

5

Samstag, 9. Juli 2011, 08:03

unwucht der kardanwelle/antriebsstrang? kannst du evtl. prüfen,
indem du ein hinterrad aufbockst einen gang einlegst
und langsam gas gibst. dann sollte die vibration bei mittleren
drehzahlen auftreten. ist es lastabhängig? kannst du ausschliessen,
das es im leerlauf nicht auftritt?

lg

.
Signatur von »ärpe« alles wird gut

6

Samstag, 9. Juli 2011, 08:27

Zitat

Original von Bast
...wenn ich beim Zeitpunkt des Vibrierens die Kupplung trete, bleibt es bestehen, also kann Antriebsstrang ausschließen, oder?


Ich würde eher das Gegenteil behaupten, denn wenn du nur die Kupplung trittst, dreht sich der Antriebsstrang mit gleicher Geschwindigkeit weiter - es sei denn, dein Auto bremst gleichzeitig auch schlagartig ab. Aber dann solltest du beim Fahren vielleicht auch die Handbremse lösen... :-O

Ich würde genauso vorgehen wie ärpe es beschrieben hat.

K.Racho

unregistriert

7

Samstag, 9. Juli 2011, 11:40

Schau dir mal das Lager der Kardanwelle an. Wenn das eingerissen oder porös ist, kann das auch zu diesen Vibrationen führen.
Gruß,
Ansgar

Wohnort: Bedesbach

Fahrzeug: 814 LK

  • Private Nachricht senden

8

Montag, 11. Juli 2011, 22:03

Hi Bastian,

Meine Reifen am 609er hatten einen Höhenschlag. Kontrolliere mal den Rundlauf der Reifen. Aufbocken, was an die Lauffläche des Reifens stellen und den Reifen drehen. Wenn sich der Abstand zum Gegenstand stark ändert brauchst neue Gummis.
Gruß und viel Erfolg bei der Fehlersuche,
Thomas
Signatur von »Spätlesereiter« Das Leben ist zu kurz um schlechten Wein zu trinken und andere als Zweizylindrige Motorräder zu fahren!

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

9

Dienstag, 12. Juli 2011, 13:47

Zitat

Original von Spätlesereiter
Hi Bastian,

Meine Reifen am 609er hatten einen Höhenschlag. Kontrolliere mal den Rundlauf der Reifen. Aufbocken, was an die Lauffläche des Reifens stellen und den Reifen drehen. Wenn sich der Abstand zum Gegenstand stark ändert brauchst neue Gummis.
Gruß und viel Erfolg bei der Fehlersuche,
Thomas



moin..höhenschlag macht sich bei jeder radumdrehung bemerkbar, nimmt also
kontinuierlich zu und wird weniger bei verlangsamung. das spricht eindeutig gegen die fragestellung. oder es ist hier ein ausserirdisches pfüsykfänomän am würken ;-)

lg

.
Signatur von »ärpe« alles wird gut

Uebertragungswagen

unregistriert

10

Dienstag, 12. Juli 2011, 14:17

Das kann gut im Antriebstrang begründet sein, wie fengi schrieb, bleibt der Antriebstrang in Bewegung bei getretener Kupplung, Du trennst lediglich die Kraftübertragung ins Getriebe. Wenn Du noch dazu in den Leerlauf schaltest, entkoppelst Du zwar die Vorgelege- von der Abtriebswelle, die Welle(n) dreht sich aber trotzdem mit.

Wurden an dem Fahrzeug Umbauten vorgenommen?

Du schreibst etwas, das die Motorlager erneuert wurden...

Wenn nun die neuen Lager (oft ja "Ersatzersatzteile") etwas anders sind als Orginal, kann sich der Flanschwinkel der Kardanwelle verändert haben, was eine ziemlich häufige Sache für solche Vibrationen ist.

Der Winkel der Flanschflächen am Getriebe UND an der Achse müssen den gleichen Kippwinkel haben, das müsste man mal messen. Wenn man kein Messgerät dafür hat, könnte man auch folgendermaßen vorgehen, aber mit größter Vorsicht und bitte ohne Menschen aussenrum:

Man fährt auf einen KLEINE Hügel, der es einem erlaubt bergab im Rollbetrieb die 30km/h Vibration zu errreichen. Das kann man vorher nochmal testen: Motor an (Wichtig: Bremskraftverstärkung), auskuppeln, von mir aus auch zusätzlich Kupplung treten und so bergab rollen. Dann muss die Vibration ja da sein.

Zurück auf den Hügeln und schnell die Kardanwelle ausgebaut, bitte Vollständig und nix mit "hochbinden", das geht in die Hose.

Dann nochmal runterrollen. Ist nun die Vibration weg, weißt Du wo Du suchen musst.

Ich betone nochmal, das bei sowas vorsicht geboten ist und es nicht im Bereich vom Straßenverkehr und in krassen Bergen stattfinden sollten, denke aber es ist dafür ein Ort zu finden.

Grüße,

Der Ü.

Wohnort: Südbrandenburg & Berlin

Fahrzeug: 508, Mercur, W111, CB550F

  • Private Nachricht senden

11

Dienstag, 12. Juli 2011, 14:47

Zitat

Original von Uebertragungswagen
Das kann gut im Antriebstrang begründet sein, wie fengi schrieb, bleibt der Antriebstrang in Bewegung bei getretener Kupplung, Du trennst lediglich die Kraftübertragung ins Getriebe. Wenn Du noch dazu in den Leerlauf schaltest, entkoppelst Du zwar die Vorgelege- von der Abtriebswelle, die Welle(n) dreht sich aber trotzdem mit.

Wurden an dem Fahrzeug Umbauten vorgenommen?

Du schreibst etwas, das die Motorlager erneuert wurden...

Wenn nun die neuen Lager (oft ja "Ersatzersatzteile") etwas anders sind als Orginal, kann sich der Flanschwinkel der Kardanwelle verändert haben, was eine ziemlich häufige Sache für solche Vibrationen ist.

Der Winkel der Flanschflächen am Getriebe UND an der Achse müssen den gleichen Kippwinkel haben, das müsste man mal messen. Wenn man kein Messgerät dafür hat, könnte man auch folgendermaßen vorgehen, aber mit größter Vorsicht und bitte ohne Menschen aussenrum:

Man fährt auf einen KLEINE Hügel, der es einem erlaubt bergab im Rollbetrieb die 30km/h Vibration zu errreichen. Das kann man vorher nochmal testen: Motor an (Wichtig: Bremskraftverstärkung), auskuppeln, von mir aus auch zusätzlich Kupplung treten und so bergab rollen. Dann muss die Vibration ja da sein.

Zurück auf den Hügeln und schnell die Kardanwelle ausgebaut, bitte Vollständig und nix mit "hochbinden", das geht in die Hose.

Dann nochmal runterrollen. Ist nun die Vibration weg, weißt Du wo Du suchen musst.

Ich betone nochmal, das bei sowas vorsicht geboten ist und es nicht im Bereich vom Straßenverkehr und in krassen Bergen stattfinden sollten, denke aber es ist dafür ein Ort zu finden.

Grüße,

Der Ü.



So würde ich das auch machen. Die Kardanwelle ist ja schnell mal demontiert und danach bist Du schlauer.
An den neuen Motorlagern liegt´s bestimmt nicht, immerhin war das Problem ja auch vorher schon da.
Signatur von »tonnar« Der Kopf ist rund, damit das Denken die Richtung ändern kann!

Uebertragungswagen

unregistriert

12

Mittwoch, 13. Juli 2011, 00:54

Hallo.

Achtung, vergessen: Die Kardanwelle hat ein "Schiebestück" um Längerveränderungen auszugleichen. Da die Welle gewuchtet ist (oder: SEIN SOLLTE) ist es am besten darauf zu achten das diese nicht auseinander in 2 Teile fällt. Dann weiß man nämlich oft nicht mehr wie genau sie wieder zusamengeschoben werden muss um "in Wucht" zu laufen.

Vielleicht kann aber auch das die Ursachen sein, falls schon einmal jemand diese Welle ausgebaut und dabei nicht aufgepasst hat.

Also, Test machen, wenn es dann weg ist, Welle erstmal zum Wuchten bringen. Das kostet so 50-80 Euro und die Welle wird auch noch frisch lackiert...

Grüße,

Der Ü.