Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 2. August 2011, 13:02

Hallo zusammen,

in meinem JC Bj. 93 zickt der Boiler. Hatte ihn auch schon ausgebaut - Problem ist Folgendes: Er funktioniert wunderbar, wenn er mal an ist, aber (meist) zündet er nicht. Ich hatte dann die Drähte des Zünders sauber gemacht und ein wenig rumgebogen und siehe da ging wieder. Natürlich nur solange er ausgebaut war. Mit dem Truma Support konnte ich das eingrenzen auf Elektrik oder Zünder (Risse in der Isolierung oder so). Leider gibt es für die Baureihe 2 ja keine Ersatzteile mehr. Hat jemand eine Idee? Ist der Zünder beim Brenner dabei - den bekommt man nämlich noch zu kaufen...
Danke!
Benne

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

2

Dienstag, 2. August 2011, 13:25

moin.

zündet er nicht oder geht er nach ca 10 sek. auf störung ?

hatte jetzt das gleiche, lag an dem fühler, der sich in der flamme befinden soll. etwas gebogen und schwupps...der boiler boilert.

gruß

emsi

3

Dienstag, 2. August 2011, 13:30

Hi,

nein, er zündet _wirklich_ nicht :-(. Und dann geht er natürlich auch auf Störung. Aber es klickt einfach nichts!

Zitat

Original von emsi
moin.

zündet er nicht oder geht er nach ca 10 sek. auf störung ?

hatte jetzt das gleiche, lag an dem fühler, der sich in der flamme befinden soll. etwas gebogen und schwupps...der boiler boilert.

gruß

emsi

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

4

Dienstag, 2. August 2011, 13:40

Zitat

Original von Benne
Hi,

nein, er zündet _wirklich_ nicht :-(. Und dann geht er natürlich auch auf Störung. Aber es klickt einfach nichts!

Zitat

Original von emsi
moin.

zündet er nicht oder geht er nach ca 10 sek. auf störung ?

hatte jetzt das gleiche, lag an dem fühler, der sich in der flamme befinden soll. etwas gebogen und schwupps...der boiler boilert.

gruß

emsi



ok..., bei meinem boiler war es so, das ich das ticken fast nicht wahrnehmen konnte, wenn ich nicht zufällig am deckel der steuerung gebastelt hätte, wohl bis heute nicht.

Farbtext