Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Oliver« ist der Autor dieses Themas

Wohnort: Siegburg

Fahrzeug: T1313

  • Private Nachricht senden

1

Donnerstag, 11. August 2011, 21:55

Hallo,

bei mir ist eine uralte Truma 2200 verbaut. Neulich: keine Zündung, d.h. es "tickerte" aber keine Flamma.

Gerade probiert: Heizung läuft, habe dann eine Weile auf Vollast laufen lassen und alles ok. Dann leicht vor die Heizung geklopft: Heizung aus, dannach nicht wieder startbar, d.h. auf Zündung kam die Flamme wenn ich den Knopf reindrücke, hält aber nicht wenn man losläßt ist sofort wieder aus.

Gibt es da ähnlich wie beim Kühlschrank auch ein Thermoelement mit Fühler ? Oder was könnte es sonst sein ?


Grüße, Oliver

Wohnort: Edertal

Fahrzeug: Opel Blitz,MantaB,OmegaB

  • Private Nachricht senden

2

Donnerstag, 11. August 2011, 22:22

Hallo Oliver
Ja die Heizungen haben alle eine Zündsicherung, d.h. wenn das Ventil nicht die Rückmeldung von Temperaturfühler bekommt das die Flamme brennt(hitze) schließt es beim loslassen des Knopfes. Das kann mehrere Ursachen haben:
-Brenner verschmutzt, Flamme brennt nicht richtig oder an falscher Stelle, zu wenig Gasdurchsatz.
-Position des Fühlers falsch und nicht in der Flamme
-Fühler oder Kapillarrohr defekt oder geknickt.

Gruß Wilhelm
Signatur von »holidayblitz« Kann für meine Kommentare und Tips keinerlei Garantie übernehmen versuche aber nur was beizutragen wenn ich glaube helfen zu können!
www.opel-blitzschmie.de das Forum für Blitzfreunde

3

Freitag, 12. August 2011, 10:44

Tipp: ausblasen, denn nach Jahren sammelt sich Staub etc.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »Oliver« ist der Autor dieses Themas

Wohnort: Siegburg

Fahrzeug: T1313

  • Private Nachricht senden

4

Freitag, 12. August 2011, 14:41

wo blas ich denn was aus?

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

5

Freitag, 12. August 2011, 15:14

Zitat

Original von Oliver
wo blas ich denn was aus?




brennkammer...

  • »Oliver« ist der Autor dieses Themas

Wohnort: Siegburg

Fahrzeug: T1313

  • Private Nachricht senden

6

Freitag, 16. März 2012, 07:22

Die Lösung des Problems:

...nachdem ich immer wieder nach 50 mbar Neugeräten erfolglos geschaut hatte habe ich den Wagen in Leverkusen zu Camping Meier verbracht mit Auftrag "instandsetzen oder tauschen wenn zu aufwendig".

Ergebnis: Brenner total zugedreckt (Oxide?) und läuft nach Reinigung super. Flammbild wieder vorhanden, Zündsicherungsknopf hält super.

Kostenpunkt: 79 € inkl. 2,60€ für 1 x Schauglas klein + 1 x Dichtung Abgas neu.

Ich meide ja sonst immer die Campingleute, diesmal war ich echt überrascht.



Grüße, Oliver

Wohnort: Remscheid

Fahrzeug: Najad 343 "Snugata"

  • Private Nachricht senden

7

Sonntag, 18. März 2012, 16:36

Ja, Camping Maier taugt was, da haben die Schrauber und Verkäufer noch ziemlich viel Ahnung. Haben mir schon manchen segensreichen Tipp gegeben
Jens
Signatur von »atlantikcruiser« Ich spüre den Wind unter den Flügeln, auf, zu neuen Ufern