Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 18. August 2011, 09:15

Moin,

mein Vorgänger hat ein zuätzliches Ladegerät (Ctek xt 14000) für die Starterbatterien eingebaut. Bei Netzanschluss stehen die Starter somit automatisch unter Ladung. Ich habe nun den Stecker gezogen und nach 36Std. haben die B. noch 25,7V, also völlig ok.
Ist es nun besser die B. ständig unter Ladung zu halten oder soll man sie besser ruhen lassen, solange die Spannung ok ist?

MartinBenz508

unregistriert

2

Donnerstag, 18. August 2011, 09:22

soferne Dein Ladegerät bei vollen Batterien zur "Erhaltungsladung" übergeht ( was ich bei einem Ctek mal stark annehme) würde ich es angeschlossen laden. Das gerät wird die Batterien dann immer ein wenig entladen und wieder laden und hält den Akku daduirch "fit".

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Donnerstag, 18. August 2011, 10:44

die Ctek geräte sind dafür auch ausgelegt dauerhaft angeschlossen zu werden. sie haben zwischen 4 und 8 ladestufen je nach gerät und die lezte ist die erhaltungsladung. damit kanste die batterien jahrzente lang am ladegerät lassen.

also las es wie es ist brauchst kein bammel haben das die batterien wie bei den alten ungeregelten ladegeräten irgent wan anfangen zu kochen.

wen du dein womo länger nicht benuzt und auch keine 230V angeschlossen hast würd ich das ctek aber trennen, ist ja nen steker dazwischen an dem kabel, den das ctek nimst sich im nonat je nach gerät um die 2A und wen das womo dan sehr lange stet gehen die batterien langsam alle was aber bei monatlich 2A trotzdem noch lange dauert.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666