Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

vwlucky

unregistriert

1

Samstag, 3. September 2011, 13:44

Hallo Leute,

Ich hab da mal ne Frage...

die Heizung (- Anschluss) scheint bei mir irgendwie mit der Karosserie verbunden zu sein, evtl Gasleitung oder Kamin...

jetzt hab ich ne Solaranlage installiert die die Ladung und Entladung der Batterie anzeigt, also ne super statusanzeige (Laderegler Steca PR1010)
Bei dem Laderegler sind leider die + Anschlüsse miteinander gebrückt und die Ein-Ausgänge laufen quasi über -

Da die truma ja mit der Karosserie verbunden ist geht die Anzeige am Laderegler nicht.
Meine Lösung war dann die Masseverbindung zwischen Batterie und Karosse zu unterbrechen, dass die Batterie beim fahren geladen wird kommt noch ein Schalter rein.

Alle verbraucher sind nun direkt vom Laderegler angefahren.

wenn ich die Heizung jetzt an den Ladereglerausgang für Verbraucher anschließe meine ich dass die Heizung in dem moment ein leises geräusch von sich gibt, leiser wie das klacken eines Relais und es fließen auch 40mA

jetzt zur eigentlichen Frage, kann ich die Heizung so betreiben ohne dass der Minuspol mit der Karosse verbunden ist? oder ist das nicht zulässig, bzw kann ich das teil damit beschädigen? Heizung schein ohne probleme zu funktionieren...

viele Grüße

Lucky

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 4. September 2011, 16:22

da hat sich nur einer das - kabel gespart und sich die masse immer an der karosse geholt und eben nicht 2 adrig verkabelt.

op die masse jezt über dein wessgerät läuft oder direkt mim kabel oder über die karosse ist egal.

was das für nen gereusch ist muste schauen was da gereusche macht.

aber normalerweise hängt der messwiderstand in der + leitung und nicht in der minus aber na ja wens so ist wie du es da beschreibst das die messung über - leuft ok.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666