Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

K.Racho

unregistriert

1

Montag, 12. September 2011, 19:41

Hallo allerseits!

Am Wochenende hat der Kühlerlüfter den Kühler berührt der nun leckt. Nach unzähligen Telefonaten heute morgen stellte sich nun heraus, dass das keiner löten will/kann.
Ich habe mir dann unzählige Anleitungen im Internet durchgelesen, eine Lötlampe, Weichlötzinn, Lötwasser und Lötfett gekauft. Die Stelle habe ich dann ordentlich sauber gemacht, mit Lötwasser eingepinselt und heiss gemacht. Dann Lötfett und Lötzinn darauf. Das Problem ist, das Lötzinn perlt einfach wieder von der Stelle ab. Ich hab schon den ganzen Boden in der Werkstatt voll mit dem Zeug, aber auf dem Kühler hält nichts.
Kann mir jemand sagen, was ich falsch mache und am besten dann noch, wie es richtig geht!?
Besten Dank im Voraus!!!
Gruß, Ansgar

2

Montag, 12. September 2011, 20:08

laut Bustechnik, wo ich vor ca 6 Wochen einen neuen Kühler bekam, kann man die meistens nicht löten.
Außer man nimmt den oberen Teil des Kühlers ab und lötet den Zugang zu an den defekten Strängen.
Mein alter Kühler war so auch schon mal gelötet worden und hat noch zig Jahre gehalten.

Wohnort: Heidelberg

Fahrzeug: Opel Movano

  • Private Nachricht senden

3

Montag, 12. September 2011, 23:47

Einen Kühler habe ich noch nie gelötet, aber wenn das Zinn wieder abperlt, dann benetzt es das zu Lötende Material nicht. Üblicherweise nimmt man hierfür ein Flussmittel,
für Kupfer Rohrleitungen gibt es eine Paste, die pinselt man drauf und macht sie direkt heiß,
dann ist der Untergrund verzinnt und nimmt auch neues Zinn an...
Signatur von »chicken« &irre2

Wohnort: Lauf

Beruf: Ingenieur

Fahrzeug: 190D '60(H), 608D '70 (H)

  • Private Nachricht senden

4

Dienstag, 13. September 2011, 02:40

Zitat

Original von K.Racho
Hallo allerseits!

Am Wochenende hat der Kühlerlüfter den Kühler berührt der nun leckt. Nach unzähligen Telefonaten heute morgen stellte sich nun heraus, dass das keiner löten will/kann.
Ich habe mir dann unzählige Anleitungen im Internet durchgelesen, eine Lötlampe, Weichlötzinn, Lötwasser und Lötfett gekauft. Die Stelle habe ich dann ordentlich sauber gemacht, mit Lötwasser eingepinselt und heiss gemacht. Dann Lötfett und Lötzinn darauf. Das Problem ist, das Lötzinn perlt einfach wieder von der Stelle ab. Ich hab schon den ganzen Boden in der Werkstatt voll mit dem Zeug, aber auf dem Kühler hält nichts.
Kann mir jemand sagen, was ich falsch mache und am besten dann noch, wie es richtig geht!?
Besten Dank im Voraus!!!
Gruß, Ansgar

Verzinnungspaste (gibt's im Baumarkt für Cu-Rohr Fittinge) drauf (die Paste hat Flussmittel "eingebaut") heissmachen bis das Zinn der Paste auf schmilzt, und das Messing des Kühlers benetzt. Dann Lötzinn von der Stange oder Rolle. Danach alles schön sauber machen, damit das Flussmittel (Säure) weg gewaschen wird.
Signatur von »M_R« Sind wir nicht alle ein bisschen DÜDO?

5

Dienstag, 13. September 2011, 05:08

Als ich vor Jahren im Haus meine Wasserleitungen teilweise erneuert habe,
hatte ich genau das gleiche Problem, es lag damals an dem miesen Lötwasser aus dem Baumarkt,
das Zinn perlte einfach ab.
Ein Bekannter brachte mir dann Sein Lötwasser, es war vom Heizungsinstallateur und damit gings dann einwandfrei. ;-)

6

Dienstag, 13. September 2011, 07:53

wenn es perlt, ist der Untergrund nicht sauber und somit geht das Zinn keine Verbindung ein.
Der Untergrund muss metallisch rein geschliffen werden und dann nur Lötwasser drauf.

7

Dienstag, 13. September 2011, 19:18

Hallo
Ich habe meinen Kühler mit 2 Komponenten-Metallkleber repariert.Hatte auch ein kleines Loch drinne,habe die einzelne Lamelle oberhalb und unterhalb vom loch mit einer Flachzange zugedrückt und etwas freigelegt,hab dann alles beidseitig mit Kleber ausgefüllt,schön von beiden Seiten.Fahre damit nun schon seit gut 3 Jahren rum und ist immer noch dicht.
Viel Spaß

Gruß chicko