Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »pari« ist der Autor dieses Themas

Wohnort: wattenbek

Fahrzeug: MB 608 hochlangundjetztmit H

  • Private Nachricht senden

1

Sonntag, 18. September 2011, 10:38

Moin zusammen,

wenn ich meine Batterien laden möchte, und an Batterie1 den Plus mit dem Minus der Batterie2 verbinde und das Ladegerät (24V) an Minus Batterie1 und Plus Batterie2 anschliesse ist das doch richtig, oder. Das Ladegrät hat eine AMP Anzeige. Wann sind die Batterien voll? Irgendwie ändert sich da nix. Weiterhin gibt es einen MAX und MIN Schalter. Ist MIN evtl. Ladungserhaltungsstrom für den Winter? Hab das Gerät (deca 16AH) vor 12 Jahren in Portugal kaufen müssen als wir damals mit unserem ersten Düdo Batterieprobs hatten. Somit keine Anleitung ;-(
Signatur von »pari« Let’s be realistic. Try the impossible! (CHE)
gruss
pari

the cat

unregistriert

2

Sonntag, 18. September 2011, 10:48

nimm die gleichen pole wie auch die lima...

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

3

Sonntag, 18. September 2011, 11:14

Sind die Batterien IMMEr in Reihe geschaltet, hast du also ein 24V Fahrzeug mit 24V Beleuchtung, 24V Lichtmaschine? Oder hast du auch diese Umschaltrelais der Düdos eingebaut, bei dem nur beim Straten in Reihe (24V) geschaltet wird, beim Laden die Batterien aber parallel geschaltet sind (12V Beleuchtung, 12V Lichtmaschine)?
Im Ersten Fall hat "die Katze" ;-) schon alles geschrieben. Im Zweiten Fall vergiss dein Ladegerät und besorg dir ein 12V Ladegerät.

Ein Lader mit einem Schalter Min Max hört sich nach einem Billiglader ohne Regelung (W-Kennlinie) an. Das kannst du nur schätzen wann die Akkus voll sind. Wenn sie anfangen zu gasen, sollest du abschalten.

Andi

  • »pari« ist der Autor dieses Themas

Wohnort: wattenbek

Fahrzeug: MB 608 hochlangundjetztmit H

  • Private Nachricht senden

4

Sonntag, 18. September 2011, 11:32

Hab auch ein Umschaltrelais, also 24V nur zum starten.
Batterien sind jetzt ausgebaut, kann sie also auch mit 12V laden.
Das mit dem Billigladegerät kann schon sein.....
Signatur von »pari« Let’s be realistic. Try the impossible! (CHE)
gruss
pari

Wohnort: Wald Michelbach

Beruf: reisender Holzwurm

Fahrzeug: MB613 Navarra Crossfire u.a.

  • Private Nachricht senden

5

Sonntag, 18. September 2011, 12:22

Wo sitzt bitte dieses Relais? Ich vermute zwar das ich den ganzen Bordstrom auf 24 volt laufen habe,aber interessieren tut michs doch.

  • »pari« ist der Autor dieses Themas

Wohnort: wattenbek

Fahrzeug: MB 608 hochlangundjetztmit H

  • Private Nachricht senden

6

Sonntag, 18. September 2011, 12:27

Bei unserem ersten war das Relais in der Eingangsstufe verbaut,
jetzt sitzt es mit im Batteriekasten.

Zitat

Original von diver
Wo sitzt bitte dieses Relais? Ich vermute zwar das ich den ganzen Bordstrom auf 24 volt laufen habe,aber interessieren tut michs doch.
Signatur von »pari« Let’s be realistic. Try the impossible! (CHE)
gruss
pari