Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

fehlfaabe

unregistriert

1

Donnerstag, 17. November 2011, 01:03

Hallo zusammen!
Muss nu feststellen das mein 206 im winter eher notbeleuchtung als scheinwerferlicht presäntiert....
von nightbreakern bis bypass legen.... wer weiß was???,natürlich gibbs zusatzscheinwerfer????
sacht ma was zu dem thema.....

K.Oelsch

unregistriert

2

Donnerstag, 17. November 2011, 09:38

bypass legen kann schon was, eh mal nach den ganzen vergammelten kabelverbindern und der masse schauen...

und zusatzscheinwerfer muss man mögen, ich hab zwei, die laufen übers fernlicht und haben stück 70watt :-O
kabelquerschnitte vergrößern...

mfg daniel

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Donnerstag, 17. November 2011, 10:12

...einfach mal die Lichtanalgae in Ordnung bringen. -

Bringt in dem meisten Fällen mehr, als der Jenige glauben würde.

Ansonsten gibts via "Suchen" Funktion allerlei Infos zum Thema "Beleuchtungstuning".

Speziell auch Lösungen mit einer Relaisschaltung.... ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

4

Donnerstag, 17. November 2011, 12:01

moin,

baue dir ein (besser 2) 2-3m langes kabel zum testen.
an beiden enden krokodilklemmen. dann schaltest du dein abblendlicht
ein. wenn du nun eine lampenmasse direkt mit batteriemasse verbindest,
siehst du, ob hauptsächlich die masse fehlt (dann wirds lichtle heller).
mit der zweiten testleitung machst du zur kontrolle das gleiche und
verbindest lampenplus mit batterie-plus. wirds noch einen
tick heller, ist vermutlich auch dort korosion im spiele.
das ist für testzwecke ausreichend. mit elektr.grundwissen kannst du
auch die widerstände der einzelnen leitungen ausmessen, dann ist die aussage
über engpässe im elektronenstrom genauer.
meistens aber reicht aber das reinigen ALLER kontakte, insbesondere die
masseseite. dazu sei gesagt, das gereinigte kontakte häufiger korrodieren
als neue unverbrutzelte.
wenn du zusätzliche verbraucher (lampen) verbaust, solltest du generell
neue kabel ziehen und die verbraucher über ein relais schalten.

will hier nochmal betonen, das schlechte beleuchtung lebensgefährlich ist,
nicht nur für dich. deshalb beim licht nicht pfuschen oder knausern.

good luck
Signatur von »ärpe« alles wird gut

5

Donnerstag, 17. November 2011, 15:12

Man staunt, in welch gutaussehenden Kontakten der Gammel schon drin ist und der Übergangswiderstand steigt. 1 Ohm ist dabei schon 100mal zuviel. Also auch die "sauberen" Kontakte überprüfen.
Auf die sauberen Kontakte Kontaktfett oder Caramba. (siehe ärpe)

Gruß Erwin

fehlfaabe

unregistriert

6

Donnerstag, 17. November 2011, 21:44

Jo männer!

Mal wieder schön, direkt beteiligung zu kriegen, aber nochmal erklärend:
funktionieren tut alles! Licht ist serienmäßig eher teelicht.... Zu Hanomag Henschels Zeiten war das nicht so helle 8-)
Aber wenn ihr sacht Masse und Kontakte checken werd ich das probieren! wird bestimmt etwas besser...
Allerdings bin ich doch eher noch auf der Suche die Nummer zu tunen! sprich direkten Strom an die Lampen, wenn es das für die alten Birnen gibt (R2 heißen die Gaub ich), so was wie Nightbreaker, und schließlich, zusatzscheinwerfer! wer in diese Richtung Tipps hat, das wäre toll! Da ich das Bussle auch im Winter fahren werde und in unserer Region quasi von Oktober bis April Dauernebel ist, muss ich da was tun....
Schon mal thanxs für die tipps und ich tu nochma die Suchfunktion :-)

7

Freitag, 18. November 2011, 09:31

http://www.oldtimerservice-meerbusch.de/ersatzteile/youngtimer/
Gibt hier H4 Birnen mit R2 Bilux Sockel.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Laubfrosch

unregistriert

8

Freitag, 18. November 2011, 10:08

Zitat

Original von fehlfaabe
Hallo zusammen!
Muss nu feststellen das mein 206 im winter eher notbeleuchtung als scheinwerferlicht presäntiert....
von nightbreakern bis bypass legen.... wer weiß was???,natürlich gibbs zusatzscheinwerfer????
sacht ma was zu dem thema.....


Ich hänge mich mal an dieses Thema mit einer zweiten Frage ran. Bei meinem 206 geht bei der Kälte das Licht zunächst gar nicht an, nach ein bis zwei Minuten das Standlicht, nach weiteren Minuten das Ablendlicht. Lichthupe funktioniert immer. Bin für jeden Hinweis dankbar.

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

9

Freitag, 18. November 2011, 10:17

Irgendwo hat es Übergangswiderstände
Sicherungen prüfen
Lichtschalter prüfen
Lampenfassungen prüfen
Massekontakte prüfen

10

Freitag, 18. November 2011, 10:55

Zitat

Original von Laubfrosch
Ich hänge mich mal an dieses Thema mit einer zweiten Frage ran. Bei meinem 206 geht bei der Kälte das Licht zunächst gar nicht an, nach ein bis zwei Minuten das Standlicht, nach weiteren Minuten das Ablendlicht. Lichthupe funktioniert immer. Bin für jeden Hinweis dankbar.

Woll woll, hatt´ ich auch nach längerer Standzeit, hat sich dann gegeben. Hab´ mir gedacht, daß das Öl im Relais harzig geworden ist. Hat der überhaupt ein Lichtrelais? Da das Licht dann aber flackerfrei und voll da ist, schließe ich Schalterprobleme erstmal aus.

@fehlfaabe:
Unerlaubtes Lampentuning mit LED?

Beim Wechsel gegen andere (erlaubte) Typen Stromstärke beachten. Wenn sie höher ist, neue Kabel und Relais verlegen, wie geschrieben. Kann mir vorstellen, daß der Ersatz der Mäusedrähtchen gegen z. B. 6mm² mehr bringt, als eine Nightbreaker mit gleicher Leistung. An den Lampen liegen ja sonst nicht mehr 12Volt an und die Helligkeit hängt sehr stark von der Betriebsspannung ab.

Gruß Erwin

Laubfrosch

unregistriert

11

Freitag, 18. November 2011, 11:39

Zitat

Original von AndiP
Irgendwo hat es Übergangswiderstände
Sicherungen prüfen
Lichtschalter prüfen
Lampenfassungen prüfen
Massekontakte prüfen

Werde ich untersuchen. Lampenfassungen scheiden aus, weil die Lichthupe ja einwandfrei funktioniert. Gleiches gilt für die Sicherungen und die Masseverbindungen. Bei genauerer Betrachtung bleibt der Schalter als Hauptverdächtiger übrig. Den werde ich mal unter die Lupe nehmen.
An Erwin: Ein Relais gibt es übrigens nicht, auch kein nachträglich eingebautes.

12

Samstag, 19. November 2011, 17:42

Zitat

Original von Laubfrosch
Ein Relais gibt es übrigens nicht, auch kein nachträglich eingebautes.

Minutenlang verzögertes Einschalten wegen Schalterdefekt? Sachen gibt´s, aber nix ist unmöglich. Kann man den mit Caramba wieder gängig machen (bei Wärme funktioniert er ja wohl noch?)? Jedenfalls viel Erfolg.
Gruß Erwin

fehlfaabe

unregistriert

13

Samstag, 19. November 2011, 21:27

Das hört sich alles ganz so an als muss ich doch tiefer in die strippen 8-( ,nich mein ding, einfach nur Birnen tauschen ist wohl nicht die Lösung, schade! es scwärmten einige von den nightbreakern, aber da muss ich wohl auch nen neuen baum pflanzen... hm vieleicht erstmal unabhängig geschaltet stilechte zusatzlampen unter der stoßstange :-O übrigens gibs auch das lustige Phänomen, wenn ich von ablend auf fern schalte isses kurz ganz wech, aber nur ganz kurz (?)

fehlfaabe

unregistriert

14

Samstag, 19. November 2011, 21:31

@ Laubfrosch! sprichst du von deinem 207 oder vom 206? wäre interessant zu wissen, weil so viele sind hier nich auf 206 und da isses gut noch weitere zu wissen!!!
Gruß, Jonas

Kasimir

unregistriert

15

Sonntag, 20. November 2011, 18:34

Zitat

Original von AndiP
Irgendwo hat es Übergangswiderstände
Sicherungen prüfen
Lichtschalter prüfen
Lampenfassungen prüfen
Massekontakte prüfen


Moin Leute,
ganz alter Trick um Übergangswiderstände zu finden.

BITTE NUR BEI DEN HAUPTSCHEINWERFERN
Man nehme ein Digitalmultimeter und eine Bremslichtlampe (12V /21W)

Bei den anderen Lampen Bitte 12 V 2-5W Instrumentenbeleuchtung
An die Glühlampe werden 2 Drähte angelötet, in ei Draht ein KFZ Schalter, und da an die Drähte Bananenstecker, die in das Multimeter passen.
Wichtig bei den Steckern, die brauchen ein Langloch, in das die Messleitungen reinkommen.
So und nu zum rausmessen.
Dieses Konstrukt in das Multimeter stecken (Spannungsmessung) darauf die Messleitungen.
Zunächst Schalter aus. Messen wie gewohnt an den Kontakten der Lampensockel oder wo auch immer.
Da sollten dann bei 12,xxV zu messen sein oder 24,xx V.
Jetzt kommt der Trick, Schalter einschalten und die Lampe brennt. Die zu messende Spannung sollte sich nicht wesentlich ändern.
Liegen da auf einmal nur noch 10 V an oder weniger, sind die Kontakte oxidiert.
Heißt, neu.
Masseleitungen Messen:
einen Pol direkt an den Verbraucher, den anderen direkt auf Karosserie. Sollten max. 0,5V sein.
Ich hoffe, ich konnte das halbwegs erklären, wenn nicht, PM oder mail an mich.
Gruß
Jörn

fehlfaabe

unregistriert

16

Mittwoch, 23. November 2011, 20:08

Hallo zusammen!
tja, muss zu meiner Schande gestehen,hab mein auto nett restauriet, schön gestrichen und alles, die kontakte gefrischt, die gläser geputzt, aber bei den Reflektoren habe ich wohl einige Augen zugedrückt..... das noch mal genau betrachtet, kann nicht so gut gehen!!!
Also so kann das nix werden mit dem hellen Licht! da müssen andere rein und H4 Birnen dann mal sehen :-O

Wohnort: Emlichheim DL und Bovensmilde NL

Beruf: mediator

Fahrzeug: Merc Hymer 1979 5cyl OM602.940

  • Private Nachricht senden

17

Donnerstag, 24. November 2011, 00:57

Kannst am besten relaisschaltung einbauen befor du brand bekommst.

Such mal im forum.

gr. Hans