Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 17. November 2011, 21:43

Hallo Gemeinde,

heute eine etwas "themenfremde" Frage meinerseits:

Heute wurden in dem Haus, in dem sich meine Wohnung befindet, die Stromzähler (durch Fachpersonal) gewechselt (es kommt Photovoltaik aufs Dach..). Die Stromabschaltung an diesem Tag wrude mir vorher angekündigt.

Nun komme ich heute von der ARbeit und mein TV (Bravia-LCD) funktioniert nicht mehr:
Das Gerät lässt sich einschalten, es ertönt der obligatorische "Klick" (vom Netzteil?) aber das Bild bleibt schwarz.
Der Empfang von FB-Signalen wird durch das Blinken der LED angezeigt.
Wenn ich nun das Gerät wieder am Hauptschalter ausschalte, ertönt der "Klick" erst mit starker Verzögerung (15Sek) im Vergleich zu vorher (zeitgleich).
Nun meine Frage an euch:
Gibt es eine logische Erklärung, warum mein TV nicht mehr funktionieren könnte?

Nebenbei:
Mein Vermieter (Stock über mir) hat keinen Sat-Empfang mehr. Da könnte es nach meiner Vermutung ggf. die Verteilerbox auf dem Dachboden erwischt haben?!

Vielen Dank vorab für eure Anteilnahme!

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

2

Donnerstag, 17. November 2011, 22:06

hat die besagte box einen eigenen stromkreis (z.b. für einen verstärker)?
ist die sicherung/FI-schalter dafür drin? wenn ja, wo ist diese absicherung,
bei dir oder beim vermieter?
für den zählerwechsel müssen hauptsicherungen raus, waren andere abnehmer/
mietparteien davon betroffen (also kurz stromlos)?

anyway, auch tv-los ist das leben schön.

.
Signatur von »ärpe« alles wird gut

3

Donnerstag, 17. November 2011, 22:14

Zitat

Original von ärpe
hat die besagte box einen eigenen stromkreis (z.b. für einen verstärker)?
ist die sicherung/FI-schalter dafür drin? wenn ja, wo ist diese absicherung,
bei dir oder beim vermieter?
für den zählerwechsel müssen hauptsicherungen raus, waren andere abnehmer/
mietparteien davon betroffen (also kurz stromlos)?

anyway, auch tv-los ist das leben schön.

.


Vielen Dank für deine Antwort!
Die besagte Box hat ein eigenes (externes Netzteil). Eine Absicherung gibt es nicht.
Mein Vermieter und ich sind die einzigen Bewohner des Zweifamilienhauses. Dieses war heute komplett stromlos.
Falls ich mich undeutlich ausgedrückt habe:
Bei meinem TV liegt es definitiv nicht am Empfang. DAs ist ein zusätzlicher Aspekt.
Mein TV ist auch als VGA-Bildschirm sowie als digitaler Bilderrahmen zu gebrauchen. Seit heute jedoch zu gar nichts mehr, wenn man mal davon absieht, wie schön diese grüne Betriebs-LED die Stimmung im Raum anhebt....

Ich kann's mir technisch im Moment nicht erklären aber für mich ist das ein Zufall zuviel...

Danke nochmal

Wohnort: Emlichheim DL und Bovensmilde NL

Beruf: mediator

Fahrzeug: Merc Hymer 1979 5cyl OM602.940

  • Private Nachricht senden

4

Donnerstag, 17. November 2011, 23:24

Verteilerbox resetten?

gr. Hans

5

Freitag, 18. November 2011, 09:19

haben die vielleicht beim Zähler wechseln nen Bock gebaut, und den Rückleiter nicht richtig angeschlossen ? Dann haste kurzfristig 400 Volt auf dem Hausnetz, und das läßt dann manche Geräte auffackeln. Hatte ich auch mal, obwohl das Wechselteam direkt vom EVU war. 8-(

lieselotte

unregistriert

6

Freitag, 18. November 2011, 11:16

Wird beim neu anklemmen der Nullleiter nicht als erster wieder angeklemmt,
ist dies wie eine Nullleiterunterbrechung und an deinen Geräten, die eingeschaltet, oder
auf Stand By ,laufen kriegen 380 Volt und der netzteil raucht ab

Wohnort: Essen

Fahrzeug: DB 508 Lang/Breit, Bj-80

  • Private Nachricht senden

7

Freitag, 18. November 2011, 17:41

Nun ja, das wird der Elektriker ja wohl kaum unter Last machen ...

Klar, wenn der fehlt, ist das schon doof, aber dann wäre bestimmt noch das ein oder andere Gerät abgeraucht.
Außerdem scheint das Netzteil vom TV ja zu funktionieren, sonst würde die LED ja nicht blinken.

Von daher, keine Ahnung, ob da überhaupt ein Zusammenhang besteht.

Grüße,
Vanni
Signatur von »Vanni« Ich bin doof, ich mach Musik

8

Freitag, 18. November 2011, 17:47

Hallo,

erstmal vielen Dank für eure Antworten.
Ich werde die Ansätze verfolgen - morgen geht es mit dem Vermieter in die zweite Runde.
Angesichts der Tatsache, dass mein PC, der an der gleichen STeckdose hing, auch nicht mehr funktioniert, bin ich vorerst nicht gewillt von dem Gedanken abzurücken, dass mein TV durch unsachgemäße Arbeiten an der Hauselektrik den Schaden nahm.

Zum Netzteil:
Haben TVs wie PCs verschiedene Spannungen, die auch teilweise einbrechen können?
Empfänger und LED funktionieren, Hintergrundbeleuchtung (und Display?) sind defekt.

Vielen Dank weiterhin für eure Unterstützung!

9

Freitag, 18. November 2011, 19:22

Moin,

Zitat

Wird beim neu anklemmen der Nullleiter nicht als erster wieder angeklemmt,

Zitat

ist dies wie eine Nullleiterunterbrechung und an deinen Geräten, die eingeschaltet, oder

Zitat

auf Stand By ,laufen kriegen 380 Volt und der netzteil raucht ab


Dass ist falsch und stimmt so nicht.


Aber beim wiedereinschalten kann es zu Spannugsspitzen kommen, welche die Elektronik in empfindlichen Geräten nicht überlebt.
Würde mal tippen gemäß Beschreibung, dass das hier der Fall war.
Signatur von »Joe 60« Gruß aus HH Moorfleet
Joe 60

10

Freitag, 18. November 2011, 19:25

Zitat

Original von Joe 60
Moin,

Zitat

Wird beim neu anklemmen der Nullleiter nicht als erster wieder angeklemmt,

Zitat

ist dies wie eine Nullleiterunterbrechung und an deinen Geräten, die eingeschaltet, oder

Zitat

auf Stand By ,laufen kriegen 380 Volt und der netzteil raucht ab


Dass ist falsch und stimmt so nicht.


Aber beim wiedereinschalten kann es zu Spannugsspitzen kommen, welche die Elektronik in empfindlichen Geräten nicht überlebt.
Würde mal tippen gemäß Beschreibung, dass das hier der Fall war.


Hallo Joe,

vielen Dank für deinen Beitrag!
Die Spannungsspitzen beim Einschalten habe ich auch sofort vermutet, jedoch entgegnete mein Vermieter dieser Vermutung, das solche Spannungsspitzen nur auftreten, wenn eine lange Leitung (10km) wiedereingeschaltet wird...
Was sagst du dazu?

Vielen Dank!

11

Freitag, 18. November 2011, 19:35

Moin,

Zitat

nur auftreten, wenn eine lange Leitung (10km) wiedereingeschaltet wird...


Stimmt nicht !
Signatur von »Joe 60« Gruß aus HH Moorfleet
Joe 60

MartinBenz508

unregistriert

12

Freitag, 18. November 2011, 22:08

das ist Standard"problem" nach solchen Arbeiten. Wenn man seine Geräte nicht vom Netz genommen hat meldet sich in der Regel in den nächsten Tagen ohne weiteres zutun der Fachmann an der Haustür. Der wird nämlich von einem der Nachbarn gerufen, bei dem auch alles hin ist und klingelt dann die Wohnungen durch, wenn er erfährt das eine Stromabschaltung war. Ein Treffer für beide. Für deen Kunden weil er sich die Anfahrtspauschale spart unbd beim Kundendienstfahrer auch - weil die Kasse nicht zu klingeln aufhört ;-) So wurde es früher zumindest beim Philips-Kundemdienst gemacht...

13

Freitag, 25. November 2011, 10:55

Da die Netzteile solch moderner Geräte verschiedene Spannungen bereitstellen und die Geräte aus vielen Komponenten bestehen, ist es durchaus möglich, daß der Fernseher noch eine leuchtende LED zeigt, während ein anderes Teil durchgefuzzelt ist. Wird heutzutage alles recht dicht an der (Spannungss-)Belastungsgrenze gebaut, so daß mit Leichtigkeit z. B. ein Kondensator durchschlägt oder platzt oder ein OPV die kleinen Beinchen grätscht. 8-(

Gruß Erwin