Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 28. November 2011, 21:26

habe ein problem mit meiner grrrtruma e2800,jaja ich weiss nix neues,hm.aalso ich schliess die suesse nach sommerpause im schuppen wieder an und schalte zuerst den ventilator an,der funktioniert mit grünem licht und alles schön;dann schalte ich auf heizen,grünes licht,drehe das thermostat hoch und immer noch freundliches grünes licht aber sonst nix,weder ventilator noch klick noch wasauchimmer,aber auch kein rotes licht oder blinken.ich verdächtige das thermostat aber bevor ich das ding kaufe und dann essig hier also die frage:ist das wahrscheinlich? gruss an alle
achim

wulfmen

unregistriert

2

Montag, 28. November 2011, 23:32

das gas evtl eingefrohren,nich aufgedreht etc..battertien leer...möglichkeiten hats da einige,,

regentrude

unregistriert

3

Mittwoch, 30. November 2011, 17:07

moin achim

da bei dir nix
- rot dauerleuchtet: wird wohl gas da sein..
- rot blinkt: auch genug spannung anliegen..

:-O

aber auf den thermostatschalter würde ich auch erstmal tippen, wie du.
einfach mal das kabel ausklinken und wieder einhängen..

wenn das nix bringt, am schaltpaneel die sicherung rausnehmen, prüfen, ersetzen..
eie art reset halt..

gutes gelingen
magda

4

Mittwoch, 30. November 2011, 18:58

hey
genau das habe ich gemacht.ich hab den eindruck dass da einfach irgendwas nicht peilt dass es jetzt zeit...oder temperatur ist,um loszulegen.hab ja auch keine fehlermeldung und der ventilator läuft normal auf der lüfterstellung.als ob es zu warm wäre,sich dann doch zum funktionieren zu bemühen...seufz.es hat nicht zufällig jemand son dingen (thermostat e2800 serie 1) noch irgendwo rumliegen?
achim

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

5

Donnerstag, 1. Dezember 2011, 23:26

Geht es um die Baureihe 2?
Bei dem Thermostat ist die grüne Lampe im durchsichtigen Ring. Wenn die eingestellte Temperatur erreicht ist, leuchtet sie leicht grün. Wenn sie unterschritten wird und die Heizung anläuft, leuchtet sie heller. Das ganze ohne zu klicken.

Falls du nicht dauerhaft 30 Grad im Bus hast, sollte die grüne Lampe beim Höherstellen der Temp. irgendwann heller leuchten und die Heizung anlaufen.

Wen das Teil elektronisch steuert, hilft leider wohl kein leichter Schlag in den Nacken.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.