Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 12. Juli 2012, 21:14

Motorfragen zu einem 407 mit OM 314 drin

Moin zusammen

Bin aus Freiburg und lerne gerade mein neues Gefährt kennen und zwar mit Freuden. Ich hab nen L 407 D mit OM 314 V Motor drin und wie ich in "Gesuche" schon geschrieben habe, passt meine Schwungradabdeckung nicht. Mittlerweile hab ich rausgefunden, dass es wohl die richtige Abdeckung für den OM 314 ist. Aber irgendwie krieg ich die Abdeckung nicht auf das Schwungrad und zwar wegen der Traverse. Nun meine Frage: Kann es sein, das der 407 und der 508 unterschiedliche Traversen haben? D.h. die 508 Traverse mehr Platz bietet? Wenn die Traverse nämlich etwas mehr Platz nach unten hätte, dann würde es gehen. D.h. sie müsste einen etwas größeren Radius haben. Es macht auch nicht den Anschein, das der Motor zu tief hängt (Motorlager sehen ok aus). Geht das überhaupt so viel zu tief hängen? Es handelt sich schon um ein ganzes Stück was die Abdeckung nicht drauf passt. Um ganz plan zu liegen, müsste sie noch etwa 6 cm nach hinten, dann würde es gehen. Aber dadurch das die Traverse im Weg steht, geht die Abdeckung nicht weiter nach hinten und kann auch somit nicht auffliegen.
Eine weitere Frage ist: was kann es sein wenn meine Temperaturanziege (auch im warmen Zustand) sich immer bei etwa 40 Grad bewegt? Der zeiger geht nie über die 40° hinaus. Thermostat kaputt? Wenn ja, wie kann man das prüfen?

Vielen Dank für eure Tips schon mal im voraus.

Lieben Gruss
Alex

PS: Versuch mich bei Gelegenheit zu revanchieren

Sparkassenmobilist

unregistriert

2

Donnerstag, 12. Juli 2012, 22:15

om 314 in 407?? hab ich keinen Plan von... hat der 407 nicht normaler einen viel kleineren Motor??


das Thermostat kannst prüfen indem du es ausbaust... kalt muss es geschölossen sein
dann in nen Topf voll wasser legen und Herd an .. kurz bevor das wasser beginnt zu Sprudeln muss das Thermostat aufgehen


Peter

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

3

Donnerstag, 12. Juli 2012, 22:22

hi alex
habe gerade einen 407 mit om 314 aufr dem hof stehen..brauchste einen bildausschnitt
vom traversenbereich? kannste ein foddo von deiner problemabdeckung samt problembereich
einstellen?
geht aber nur noch bis morgen mittag, danach erst wieder am wochenanfang.

lg..rolf
Signatur von »ärpe« alles wird gut

4

Donnerstag, 12. Juli 2012, 22:22

Danke für die Nachricht.
om 314 in 407?? hab ich keinen Plan von... hat der 407 nicht normaler einen viel kleineren Motor??
Das denke ich auch und deswegen meine Frage: Gibt es da unterschiedliche Traversen oder muss ich mir da ein Blech herbiegen das passt, weil der Motorraum vom 407´er eigentlich zu klein ist für den OM 314?
Hat jemand schon mal nen OM 314 in einen 407´er verbaut?

Gruss
Alex

5

Donnerstag, 12. Juli 2012, 22:27

hi alex
habe gerade einen 407 mit om 314 aufr dem hof stehen..brauchste einen bildausschnitt
vom traversenbereich? kannste ein foddo von deiner problemabdeckung samt problembereich
einstellen?
geht aber nur noch bis morgen mittag, danach erst wieder am wochenanfang.

lg..rolf
Bis morgen mittag schaff ich es vermutlich nicht. Jetzt is es dunkel und morgen früh muss ich zeitig los. Werds mal am WE einstellen. Danke.

Gruss
Alex

doka508

unregistriert

6

Donnerstag, 12. Juli 2012, 22:28

moin , nein 407 nicht aber 409 benziner ( siehe hier ) du brauchst eigendlich nur 2 traversen zum umbauen... bilder hab ich da..... ist nicht weiter schwer der umbau...

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

7

Donnerstag, 12. Juli 2012, 22:33

Ich weiß grad nicht, ob der 407 eigentlich andere Traversen oder gar keine hat, ich meine er hat andere als der 508 oder 608, wo der OM314 rauskommt. Bei meinem hat man beim Umbau die Traversen einfach weggelassen... funktioniert anscheinend auch, ist aber keine elegante Lösung, ich hab mir grade die Traversen für den OM314 nachgekauft und werd sie die Tage mal drunterschrauben. Würdest du das Blech denn nicht reinkriegen, wenn du die Traversen für die Montage kurz abschraubst? Sind ja nur ein paar Schrauben...
Gruß!
Philip
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

roteronja

unregistriert

8

Donnerstag, 12. Juli 2012, 22:37

Hallo Alidente,

die Maniacs machen so einen Umbau öfter, bei denen kannste bestimmt auch mal nachfragen.
http://www.bustechnik.de/


Gruß Sandra

9

Donnerstag, 12. Juli 2012, 22:44

Ich weiß grad nicht, ob der 407 eigentlich andere Traversen oder gar keine hat, ich meine er hat andere als der 508 oder 608, wo der OM314 rauskommt. Bei meinem hat man beim Umbau die Traversen einfach weggelassen... funktioniert anscheinend auch, ist aber keine elegante Lösung, ich hab mir grade die Traversen für den OM314 nachgekauft und werd sie die Tage mal drunterschrauben. Würdest du das Blech denn nicht reinkriegen, wenn du die Traversen für die Montage kurz abschraubst? Sind ja nur ein paar Schrauben...
Gruß!
Philip

Selbst wenn ich die Traverse abschraube, dann passt sie nachher nicht mehr drauf, weil sie dann an der Schwungradabdeckung ansteht. .
Traverse weg lassen? Hab gehört das soll nicht so gut sein?! Mir wurde gesagt die hat seinen Sinn.
Bei den Busmaniacs hab ich die Abdeckung gekauft. Deren 1. Verdacht war,
das evtl. die Motorlager hin sein könnten und der Motor zu tief hängt.
Aber so tief? Da geht es ja um die 10 cm, etwa. Ich weiß auch nicht mehr genau wieviel Infos ich denen gegeben habe.

Gruss
Alex

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

10

Donnerstag, 12. Juli 2012, 22:49

ja, das mit dem Weglassen war auch eher ne Zustandsbeschreibung als ne Empfehlung, ich denke auch, die hat ihren Sinn. Deshalb hab ich sie mir ja auch nachgekauft. Warum das dann nicht passt, weiß ich dann leider auch nicht und kann nur hoffen, dass ich meine Traversen problemlos drunterkriege. Ich weiß nur, das es theoretisch passen muß. Wenn nur die Praxis nicht immer eigene Ideen hätte...
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

doka508

unregistriert

11

Donnerstag, 12. Juli 2012, 23:13

problematisch wird es nur bei traversen die zwischen den rahmen gebaut werden, weil die über die diagonale eingesetzt werden und da ist das maß eben größer..als das rahmeninnenmaß...

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

12

Freitag, 13. Juli 2012, 13:23

also, ich lag eben unterm Auto: Vordere Traverse ging völlig problemlos unterzuhängen, bei der hinteren war dann wieder Schluss mit lustig. Die Schwungradabdeckung war ausreichend weit weg, wenn da irgendwo Probleme auftreten muß das irgendwie anders aussehen als bei mir. Aber das mit den Schraubenlöchern wollte so gar nicht passen. Zum einen sind die inneren Löcher am Motorträger zu weit auseinander um da die Traverse ranzukriegen, aber selbst wenn, die äusseren Schrauben sollen ja durch die Traverse, dann durch den Rahmen und dahinter noch durch den Motorträger. Nur lieger die Löcher vom Rahmen und vom Motorträger schon nicht übereinander, so dass da schonmal sowieso keine Schraube durchzukriegen ist. Naja, ich freu mich erstmal über meine neue vordere Traverse und verschieb das Problem mit der anderen mal auf bessere Zeiten...
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

13

Freitag, 13. Juli 2012, 15:21

Hallo Zusammen

Ich würde gerne Bilder vom meinem PC bezgl. des Problems einstellen, aber irgendwie raff ich das nicht wie das geht. Wenn ich auf den "Bild einfügen" Button klicke, dann benötige ich irgendeinen URL, aber ich wills doch vom PC hochladen und nicht vom Internet.
Bitte um Hilfe

Lieben Gruss
Alex

strandläufer

unregistriert

14

Freitag, 13. Juli 2012, 16:16

wegen bilder

hier hochladen

und dann die url hier mit dem bilder button einstellen
ach ja,die url darfst du nach hochladen bei picr nicht löschen
sonst sind die weg hier die bilder


aber vorher

zb.hier
verkleinern,sonst gibts mecker mit dem häuptling
darf nicht mehr wie 100 kb haben
es gibt natürlich noch andere kleinmach programme
und vorher auf der testseite mal üben.

Wohnort: LG

Fahrzeug: O309D H, 207D, XT350

  • Private Nachricht senden

15

Freitag, 13. Juli 2012, 19:02

moin..nochmal zusammengefasst : du kannst keine bilder direkt vom pc
ins forum stellen. dazu dient das von arne erwähnte programm oder irgend ein
anderes (googel mal 'bilder hochladen', da findest du einige).
erst wenn du es mit hilfe eines programms hochgeladen (ins net geladen) hast ,
bekommst du gleichzeitig eine (oder mehrere) url's.
aber vor dem hochladen wie schon gesagt verkleinern (zb mit tinypic)

zum ausprobieren, also probehochladen, gibts im forum die sparte 'Test'.

good luck
Signatur von »ärpe« alles wird gut

16

Samstag, 14. Juli 2012, 15:39

Also das mit den Bildern is am laufen. Warte schon ne Ewigkeit, das die mir den Link zusenden. Kommt noch...
Aber was ich immer noch nicht rausgehört habe, ist, ob es 2 verschiedene Traversen gibt. Die am 407´er (kleiner Radius) und die am 508´er (größerer Radius). Und wenn ich einen OM 314 in nen 407´er einbaue, muss ich dann auch die Traverse vom 508´er einbauen? Oder irgendeine andere?

Gruss
Alex

18

Sonntag, 15. Juli 2012, 14:44

So, ich hoffe ihr könnt mit den Bildern was anfangen?! War ganz schön kompliziert die hier ins Forum zu bekommen.

Lieben Gruss
Alex

Wolli32

unregistriert

19

Sonntag, 15. Juli 2012, 15:17

Nur mal so als Tipp:

lad´Dir den "Imageshack-Pictureuploader" runter und installiere den. Dann brauchst Du die gewünschten Bilder nur ins Programmfenster ziehen und hast sofort alle links.

Zum Verkleinern das Freeware-Tool "Tinypic", geht genauso einfach.

20

Dienstag, 17. Juli 2012, 18:03

Moin zusammen

Also, die Busmaniacs sind mir mit Rat und Tat zur Seite gestanden. Via Telefon, Internetkorrespondenz (mit Bildern und mehreren Emails) und dem Untersuchen ihrere eigenen Busse, haben sie mir schlussendlich sehr weitergeholfen. Mit ziemlicher Sicherheit liegt es wohl doch an den Motorlagern. Ich werd die jetzt bald mal tauschen und euch das Ergebnis mitteilen.
Vielen Dank an die hilfsbereiten Busmaniacs! Großes Lob!

Lieben Gruss
Alex