Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

1

Sonntag, 22. Juli 2012, 22:08

LiMa Probleme Ducato 280

moin zusammen,
nach längerem mitlesen habe ich nun auch mal eine frage.
ich habe vor 3 jahren einen ducato mit dethleff globetrotter womo gekauft und vor der presse gerettet 8-)
im laufe der letzten 3 jahre waren umfangreiche rettungsarbeiten erforderlich das das gute stück heckseitig einen wasserschaden hatte. aber nicht ein bischen feucht, sondern komplett nass. im grunde habe ich das heck einmal abgebaut, alles trockengelegt, una alles wieder zusammen gebaut. tüv hat er dann problemlos bekommen.bevor er letztes jahr ins winterlager gegangen ist, sprang er nicht mehr an. der ADAC hat überbrückt und wir haben ihn eingestellt. als wir ihn anfang märz (saisonkennzeichen) wieder abgeholt haben, sprang er natürlich auch nicht an. überbrücken hat nix geholfen, also ADAC gerufen. der hat im grunde auch nur überbrückt und sagte das die batterie wohl kaputt ist. ich bin dann zur camperselbsthilfe in nenndorf gefahren und wir haben geguckt was noch so zu tun ist dieses jahr.
ich kriege das jetzt nicht alles zusammen, aber der verdacht war das die kaputte LiMa die batterie gekillt hat (kann das sein?). da die eletrik eh fällig war, also auch innen, habe ich alles neu machen lassen. unter anderem alles möglich an kaputten relais usw rausgeschmissen und startbatterie und bordbatterie manuell getrennt durch diesen roten stromschlüssel (ich kenne die nur aus booten). zusätzlich habe ich noch eine neue LiMa gekauft. bei axel augustin. eine Lichmaschine neu, 60A von marelli. dazu nen neuen keilriemen.
also neue (gebrauchte und überprüfte) batterie rein, neue LiMa, neuer keilriemen und neues bordbaterieladegerät und stromkreisläufe getrennt und zwar so das wenn stromschlüssel aus ist nur die startbaterie geladen wird und wenn schlüssel an wird die bordbatterie mit geladen. ist das womo am landstrom angeschlossen andersrum (aus nur bordbatterie, an inkl. startbatterie).
alles lief problemlos und ich war glücklich.
anfang april dann die erste woche unterwegs. womo war die ganze zeit an 220 v landstrom angeschlossen. also wir wieder losfahren wollten, fällt uns auf das die batterielampe nach dem vorglühen und starten (anlasser hat kräftig gedreht, batterie scheint voll) leicht glimmt. jetzt noch eine merkwürdigkeit: wenn man gas gibt, sich also die drehzahl erhöht, leutet die lampe immer doller. seit dem ist es so geblieben. er startet aber normal. wenn man verbraucher anstellt die über die startbatterie laufen, leuchtet die lampe auch immer doller.
was kann das sein? bis zu der ersten woche 24/7 am landstrom war alles ok? ist das irgendwas durchgeknallt?

bischen tüddelig geschrieben ich weiss...ist ja aber auch schon spät.
vielen dank für eure hilfe und fragen nachfregen beantworte ich natürlich gerne!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pelle.wl« (22. Juli 2012, 22:22)


Sparkassenmobilist

unregistriert

2

Sonntag, 22. Juli 2012, 22:15

klingt wie Regler defekt....

der sitz... in der Lima... vermute ich mal.... den kannst ganz einfach selbst tauschen (2 Schrauben)

Peter

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

3

Sonntag, 22. Juli 2012, 22:19

regler dachte ich auch schon, aber bei neu neuen LiMa...und nach einer woche stehen...
kann es sein das das irgendwas mit dem landstrom zu tun hat?

Sparkassenmobilist

unregistriert

4

Sonntag, 22. Juli 2012, 22:25

hmmm...

aber was du schreibst ....

Zitat

wenn man verbraucher anstellt die über die startbatterie laufen, leuchtet die lampe auch immer doller.


klingt ganz verdächtig nach Regler...

Hatte ich auch schon,... geht ne zeitlang gut aber dann ist Essig und ein Neuer muss rein


Peter

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

5

Sonntag, 22. Juli 2012, 22:30

danke schonmal.
das müsste dann heissen das die LiMa nicht mehr richtig lädt oder? dann kann ich das auch messen, oder?
in 2 wochen will ich nach frankreich dann wäre es gut wenn alles (alles...bei nem 28 jahre alten ducato!?!...hahahahahahah...) funktioniert...

Sparkassenmobilist

unregistriert

6

Sonntag, 22. Juli 2012, 22:34

28 Jahre ;-) das doch ne Jungfrau

wenn du nicht weiterkommst empfehle ich den Boschdienst... die haben alles vor Ort und machen das fix fertig


Peter

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

7

Sonntag, 22. Juli 2012, 22:39

jau danke dir....
ein mercedes ist dann gerade mal in der pupertät...der duc ist etwas...nun...spezieller ;-)

Sparkassenmobilist

unregistriert

8

Sonntag, 22. Juli 2012, 22:45

:-)
und schreib mal was es denn nu war.... und wie das Problem geendet ist

Nicht s ist ärgerlicher als nicht gelöste Probleme (für alle die später in der Suche nach der Problemlösung suchen)


Peter

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

9

Montag, 23. Juli 2012, 00:10

normal zustand ist das die batterie mit 13,5 bis 14,x V geladen werden, auch im lehrlauf. das kanste selber messen wen du nen messgerät hast.
bei last, licht usw., mus die spannung gleich bleiben bzw nicht fiel wehniger werden also um 14V herum.

fält die spannung nietriger als 13,5V dan hat der regler nen schuss wech.
der ist mit zwei schrauben an der lima geschraubt, kabel müssen dafür keine abgemacht werden wen ich mich nicht irre.

wen der nicht mehr richtig arbeitet hat es den efekt das die batterie nicht mehr richtig geladen wird und dan irgent wan lehr ist und nix mehr geht.

weis ja nicht was du da für ein ladegerät verbaut hast aber achte drauf das du da eins verbaut hast was elektronisch gesteuert ist und am ende der ladung eine erhaltungs ladung hat. wen das nen standart ladegeräöt sein soplte dan kochste irgent wan die batterien tot.
idealerweise haste sowas wie nen passende ctek ladegerät verbaut. grösse must du anhand deiner beiden batterien bestimmen, starter + bortnetz batterie.
oder eben andere gesteuerte ladegeräte.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Montag, 23. Juli 2012, 08:52

Kim wen du die batteriepole ab machst werend des betriebes himmelst du den regler erst recht !
und von batteriepole abmachen habe ich nix geschrieben ! sondern nur das er messen soll an dr batterie wen der motor leuft !

also blos nicht die batterie ab machen und die lima ohne batterie betreiben den das himmelt den regler gleich.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

11

Montag, 23. Juli 2012, 09:32

also ertsmal vielen dank für die vielen tips.
frau und kind sind gerade mit dem duc unterwegs und ich kann frühstens am freitag was machen (wieso muss ich arbeiten während die in der gegend rumgondeln...)
also merke ich mir:
1. LiMa Regler messen
das bringt mich dann zu punkt 2.
2. wenn regler kaputt, warum? was kann das mit 1 woche landstrom zu tun haben? Landstrom killt regler?

Sparkassenmobilist

unregistriert

12

Montag, 23. Juli 2012, 09:46

hmm

ich würde sagen Nein....

wenn ich deine Beschreibung zur Schaltung richtig verstanden hab wird bei Landstrom die Boardbatterie versorgt.
Und die ist von der Lima dann getrennt...

So ein Reger ist ein elektronisches Bauteil... da steckst nicht drin... Meist gehen da die Kohlen runter aber ab und zu auch mal versagt die Elektronik...

Peter

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

13

Montag, 23. Juli 2012, 11:41

Moin Moin !

Da hat Eicke wieder mal völlig recht ,im Betrieb einer Lima entstehen immer Spannungsspitzen ,die die Dioden schädigen können.Nichts puffert besser als eine angeschlossene Batterie!
Und deswegen auch immer die Batterie beim Schweissen dranlassen !

MfG Volker

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

14

Montag, 23. Juli 2012, 12:29


Sicher hat Eicke recht,jeder macht es halt anderst.Übrigens gibt es auch im Autoteile Handel ein ganz billiges Gerät,das zeigt dann direkt an was kaputt ist,Batterie,Lichtmaschine,Ladestrom usw

ui...und wie heisst dieser zauberkasten? habenwill! :-D

Wohnort: Niestetal (bei Kassel)

Fahrzeug: Fiat 2,8 TDI

  • Private Nachricht senden

15

Montag, 23. Juli 2012, 12:40

Moin,

fuer diesen Zauberkasten musst Du bei deinem 280er erschtma einige Umbauten vornehmen :-O

Gruss Dieter
Signatur von »zimmi« Die Gelassenheit schaerft den Blick fuer das Wesentliche.

Sparkassenmobilist

unregistriert

16

Montag, 23. Juli 2012, 12:41

denke mal gemeint sind die Dinger die man in den Zigarettenanzünder stecken kann...

wenn Alles Ok ist zeigt das Ding Grün und wenn was nicht ok ist halt rot... aber ob es die Lima oder der Regler ist kann das Ding auch nicht erkennen ;-)
Nettes Spielzeug :=-

Peter

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

17

Montag, 23. Juli 2012, 12:47

denke mal gemeint sind die Dinger die man in den Zigarettenanzünder stecken kann...

wenn Alles Ok ist zeigt das Ding Grün und wenn was nicht ok ist halt rot... aber ob es die Lima oder der Regler ist kann das Ding auch nicht erkennen ;-)
Nettes Spielzeug :=-

Peter


ach der "schrott"...fliegt auch bei uns im auto rum. zeigt eigentlich immer grün. ausser also die batterie tot war, da gabs rot :-)

ich halte euch einfach mal auf dem laufenden wie es weitergeht...

Sparkassenmobilist

unregistriert

18

Montag, 23. Juli 2012, 12:53

ok,...

aber fahr nicht so nach Frankreich... das repariert sich nicht von alleine... wenn die Kontrollleuchte erstmal richtig anbleibt ist die Batterie ruckzuck leer... und das verdirbt dann schnell mal nen Urlaubstag

Peter

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

19

Montag, 23. Juli 2012, 13:20

also ADAC gerufen. der hat im grunde auch nur überbrückt und sagte das die batterie wohl kaputt ist.

anfang april dann die erste woche unterwegs. womo war die ganze zeit an 220 v landstrom angeschlossen. also wir wieder losfahren wollten, fällt uns auf das die batterielampe nach dem vorglühen und starten (anlasser hat kräftig gedreht, batterie scheint voll) leicht glimmt. jetzt noch eine merkwürdigkeit: wenn man gas gibt, sich also die drehzahl erhöht, leutet die lampe immer doller. !


moin,

wenn die kontrolllampe glimmt, wird die batterie überladen, od. zu wenig geladen.
in dem fall kann es gut sein, das eine der dioden ( in der lima, nicht im regler ), defekt ist .

schau mal da
unter " fehler einkreisen "

dioden kann man wechseln ( auslöten )
noch mehr info zur lima fehlersuche bzw. rep:
http://www.thomconsulting.de/MB/lima.htm

ps:
der zauberkasten = zangenamperemeter

  • »pelle.wl« ist der Autor dieses Themas

Wohnort: Winsen/Luhe

Fahrzeug: Fiat Ducato 280 2,5l, BJ 1984

  • Private Nachricht senden

20

Donnerstag, 26. Juli 2012, 08:16

so. freitag, also morgen, einen termin bei der örtlichen werkstatt mit nem KFZ meister vereinbart. Bosch Dienst ist da 1. nicht in der nähe, und 2. der nächstelegenen hatte erst in 2 wochen einen termin frei. die orthopäden der kfz branche wie mir dünkt...
ich halte euch uf dem laufenden aber wahrscheinlich erst am montag weil ich "da" kein internet habe...ja sowas gibts noch! ;-)