Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Benz-T2

unregistriert

501

Montag, 30. September 2013, 23:52

@polarisation: das sollten wir im auge behalten!

Wohnort: Beckum

Beruf: Elektrotechniker

Fahrzeug: MB 614 Vario

  • Private Nachricht senden

502

Donnerstag, 3. Oktober 2013, 22:02



Heute mit der Elektrik angefangen
(12V Sicherungskasten / Doppelsteckdose / RCD + Leitungsschutzschalter / 10A Ladegerät / reiner Sinus Wandler)
fehlt noch Solarregler ...

und die Panels aufs Dach montiert


Grüße
Saxosun

Wohnort: Hamburg

Fahrzeug: VW T4

  • Private Nachricht senden

503

Donnerstag, 10. Oktober 2013, 17:12

Moin,

gestern und heute :



schön das der T4 so schrauberfreundlich ist 8-)

Gruß Gert
Signatur von »southwind« Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und DAS nennen sie ihren Standpunkt.



Meine mobile Vergangenheit An was man so alles schraubt.

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

504

Sonntag, 13. Oktober 2013, 15:30

Moin.

Vor etwa 1 Woche Reserverad abgeschraubt, hinteren Reifen abgeschraubt, Reserverad da drangeschraubt, kaputten Reifen wieder unter dem Wagen festgeschraubt:



Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

carpelux

unregistriert

505

Sonntag, 13. Oktober 2013, 16:08

Habe den db Silencer von meiner Hayabusa rausgeschraubt und die letzten sonnigen Stunden dieses Jahres genossen und den Rest vom hinteren Reifen verheizt...

Danach habe ich noch die Frontschürze eines Peugeot 206 abgeschraubt und einen Unfallschaden mit GFK ausgebessert und wieder angeschraubt.

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

506

Sonntag, 13. Oktober 2013, 17:43

Die Deckenlampen vom Womo abgeschraubt, gesehen dass der Vorbesitzer teilweise die Kabelei entfernt hat um zwei Hochvoltlampen anzubringen - geärgert weil keine passenden Kabel im Fundus und alles wieder drangeschraubt.
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)

Wohnort: Grafenhausen

Beruf: Maschinenbautechniker

Fahrzeug: MB 207D (1985), Ford Mondeo (2010)

  • Private Nachricht senden

507

Montag, 14. Oktober 2013, 12:57



Ma-Ke 8-)


Hi Ma-Ke,

hast du Probleme mit der hinteren Eckleiste? Sieht nach Panzertape aus. Wenn du da ran gehst (möglichst schnell) unbedingt auch am Dach neu abdichten. Nur Dichtraupe reicht nicht. Die Leiste und das darunter liegende Gummiprofil muß ab und neu verklebt/abgedichtet werden. Die Eckprofile breiter machen (wie an GFK-Aufbauten) bringt's wohl auch nicht, habe ich mir sagen lassen. Insgesamt ein Krampf bei dem Trapezblech. War an meinem LT genauso.

Gruß, Stefan
Signatur von »Stefan_66« Stark und groß durch Spätzle mit Soß'

Wohnort: Hamburg

Fahrzeug: VW T4

  • Private Nachricht senden

508

Montag, 14. Oktober 2013, 16:35

Moin,

habe aus meinem T4 einen VW light geschraubt:



Keine Ahnung ob ich das alles wieder zusammen bekomme 8-)

Ach ja, ich habe ihn vorher noch gewaschen :-O :-O

Gruß Gert
Signatur von »southwind« Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und DAS nennen sie ihren Standpunkt.



Meine mobile Vergangenheit An was man so alles schraubt.

509

Montag, 14. Oktober 2013, 17:00

Moin Gert,

Ach ja, ich habe ihn vorher noch gewaschen :-O :-O



Ach, Du warst dass 8-)
Signatur von »Joe 60« Gruß aus HH Moorfleet
Joe 60

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

510

Dienstag, 15. Oktober 2013, 18:44

Moin.

Ich habe heute unseren Bremer vorne aufgebockt, die Vorderräder abgeschraubt, 2 von meinen 4 "neuen" Toyo H09-Reifen aus dem Keller geholt, vorne drangeschraubt, das z.Zt. defekte Reserverad unter dem Wagenboden abgeschraubt, und dann stattdessen eins der ehemaligen Vorderräder da festgeschraubt.

Da ich die Vorderachse dabei eh gerade aufgebockt hatte, habe ich gleich wieder mal die Achsschenkel der Vorderachse abgeschmiert.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

carpelux

unregistriert

511

Mittwoch, 16. Oktober 2013, 19:03

Gebrochenen Stabi an der Hinterachse eines VW Tuareg abgeschraubt und einen nagelneuen Stabi drangeschraubt (alles ohne Bühne...)

Wohnort: maasbree

Fahrzeug: MB L508DG Pick-Up

  • Private Nachricht senden

512

Mittwoch, 16. Oktober 2013, 19:26

Volvo auf die rechte seite gelegt und die linker unterseite geschweist
Signatur von »houtstoker« Grüss Ad
MB 508 DG Pick-up
https://www.facebook.com/Houtstoker
https://www.facebook.com/transportertechniek

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

513

Freitag, 18. Oktober 2013, 18:43

Moin.

"Mal eben" die abgebaute Felge vom Bremer (die mit dem defekten Reifen) mit dem Billig-Hochdruckreiniger gesäubert:

Erst brach der Plastik-Anschlussstutzen für den Schlauch ab, dann bin ich in den Baumarkt gefahren um einen neuen (2 €) zu kaufen und habe den festgeschraubt. Dann ging die Pumpe nicht an, also habe ich den kompletten Hochdruckreiniger auseinander geschraubt, und den Schieber vom Steuerventil ausgebaut, gängig gemacht und alles wieder zusammen geschraubt. Beim Testen habe ich dann einen Riss in einem Plastikteil bemerkt, wo Wasser raussprühte. Jetzt weiß ich wenigstens, wo das Wasser unter dem Gerät herkommt, welches mir schon früher aufgefallen ist. Jetzt schaltete das Ventil nicht mehr ab, da habe ich entweder ein Teil nicht richtig wieder eingebaut oder der Schieber klemmt jetzt auf der anderen Seite fest...!? Mann darf beim Arbeiten mit dem Gerät eben keine Pause mehr machen... 8o) Ohne diesen neuen Fehler zu beheben habe ich dann die Felge, insbesondere die versifften Falze, mit dem Gerät gesäubert.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Grafenhausen

Beruf: Maschinenbautechniker

Fahrzeug: MB 207D (1985), Ford Mondeo (2010)

  • Private Nachricht senden

514

Freitag, 18. Oktober 2013, 22:37

:-O :-O :-O Ma-Ke, danke für diesen köstlichen Bericht. Ich dachte meine Aktion heute wäre nicht zu toppen.
Habe das Rasenmäherkabel repariert, weil es neulich so komisch brummte und zischte beim Einstecken. Erst von der Steckdose unendliche Lagen Isolierband abgepult, Dose aufgeschraubt und reingeschaut. Sollte ersetzt werden. Also im unendlichen Fundus nach passendem gummierten Stecker gesucht, Kabel abgeschnitten, abisoliert, Aderendhülsen verpreßt und Kabel in Stecker verschraubt. Super schaut es jetzt aus....... nur........ ich hatte jetzt ein Verlängerungskabel mit zwei Steckern %-/ . Also Stecker wieder abgeschnitten (weil ich nicht wieder alles auseinanderschrauben wollte), gummierte Steckdose gesucht, auseinandergeschraubt, Kabel eingeschraubt.......fertig. Nach 1 Stunde und einem Trösterbierchen. Die Suche nach den Steckern hat am Längsten gedauert :=-

Gruß, Stefan
Signatur von »Stefan_66« Stark und groß durch Spätzle mit Soß'

Wohnort: Leipzig

Fahrzeug: Bremer 310D, C124 250E, CBR600, Transalp

  • Private Nachricht senden

515

Sonntag, 20. Oktober 2013, 18:44

Hydros ausgebaut...

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

516

Montag, 21. Oktober 2013, 01:35

Moin.

Ich habe bei einer Stahlfelge von unserem Bremer den losen Rost abgekratzt und abgeklopft, und diese Stellen mit Owatrol eingestrichen (vorher die Owatrol-Dose aufgeschraubt), und auch den engen Falz damit vollaufen lassen.

Dann habe ich im Garten Weintrauben geerntet und mehrmals die Obstpresse auf- und zugeschraubt, und 17 Deckel auf 0,7-Liter-Mehrweg-Mineralwasserflaschen draufgeschraubt (siehe hier).

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Wohnort: Vöhl

Fahrzeug: L 406 Bj. 1972 Alkoven-WoMo

  • Private Nachricht senden

517

Dienstag, 22. Oktober 2013, 20:19

Ich hab heute meinen nigelnagelneuen, frisch gebauten Heizungswärmetauscher eingebaut und das verrückte (im wahrsten Sinne des Wortes) Klappengestänge zurecht gezimmert. Jetzt wirds wieder warm drin und ich kann mir sogar aussuchen, ob oben oder unten... :-)
Nachdem der WT aus dem gebrauchten Gebläsekasten den ich mir besorgt habe nicht wie mein alter in Tropfen, sondern in Bächen suppte und es dieses Ding nicht mehr neu gibt (oder war ich nur zu blöd, einen zu finden?) musste ich mir einen bauen lassen. Dafür hab ich jetzt nen Gebläsemotor in Reserve und diesen verflixten ebenfalls entfallenen Zug vom Ventil bekommen, der bei mir fehlte...
Oh man... Oldie fahren ist schon ein Abenteuer...
Signatur von »Stolperpalast« LG

Janosch

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

518

Mittwoch, 23. Oktober 2013, 08:26

Moin,

habe aus meinem T4 einen VW light geschraubt:



Keine Ahnung ob ich das alles wieder zusammen bekomme 8-)

Ach ja, ich habe ihn vorher noch gewaschen :-O :-O

Gruß Gert
das wird schon,immer schön nach und nach alle Teile aufeinander legen,dann mit dem obersten an fangen,alles wieder zurück schrauben :-O

aber vergess vorher nicht,die Löcher im Boden zu schließen :-8 ,dann schwimmt er länger ;-)
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: Wolfsburg

Fahrzeug: MB 711 Vario 88 / 670 P

  • Private Nachricht senden

519

Mittwoch, 23. Oktober 2013, 09:13

Aussenstufe einseitig abgerissen

Zweistufige Außentreppe am Womo versucht abzuschrauben,ähh geflexst,und ausgebohrt 8_) ,so ein drecksteil ,6 mal M8 ter durchgangs Senkkopfschrauben von innen gelößt,aber nicht ab bekommen,innliegender Imbus durchgedreht 8-( Muttern und Gewinde außen völlig vergammelt,kein platz um dran zu kommen,aus den durchgedrehten Innenimbus,Schlitzschrauben mit kleiner Flex geschnitten,mit großen Schlitzschraubendreher und aufgesteckten Ringschlüssel sind die Schraubköpfe nicht zu halten %-/ Muttern von außen mit Verängerung und Wagenheber hoch gedrückt,um von innen an die Senkköpfe zu kommen,die im Innenboder stecken.Köpfe versucht auszubohren,Innenimbus sehr hart,was ein nerv,dann flex geholt und abgeflexst,Treppe raus :-8 und warum ? Bin ich zu schwer oder sie zu schwach ? Weil die ätz Haltebänder die die Stufen nach aussen fahren,so dünn ausgelegt sind,ich glaube wegen Gewichts- oder Materialersparnis,das sie sich erst dehnen,und dann weg reißen. 8-( Treppe zerlegt,Haltebänder geschweisst und verstärkt,dann wieder zusammgebaut.Jetzt kommt der wieder einbau,aber mit Edelstahlschrauben.
Signatur von »Sittinggun« Mein erstes Womo,der Bully T2 :) in lilöö :-O Dann einer in pink mit Hochdach
Nach diesem kam erst ein LT 28 D mit Hochdach,dann ein LT 35 mit Alukoffer zu uns.




:-8

Kapitalismus ist Sachen kaufen, die man nicht braucht - mit Geld das man nicht hat, um Leute zu beeindrucken, die man nicht leiden kann. :)


Volker Pispers

Wohnort: Mainz

Fahrzeug: MB508 Bj. 1980

  • Private Nachricht senden

520

Mittwoch, 23. Oktober 2013, 15:17

Hab heute vorne am Bus zwei Stützen gegen das gewackel angeschraubt

Gruß Ralf