Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

1

Dienstag, 13. November 2012, 20:51

brauche ein 12volt nachlauf relä

brauche ein 12volt nachlauf relä für warmwasser zuheitzer.habe den bei mir in womo verbaut um wasserboiler zuerwärmen ,das problem ist wen er mit den heitzen zu ende ist schaltet auch die pumpe ab ,die hitze aus den geräht lässt die gummischläuche schmoren so das es erbärmlich nach gummi stinkt ,und bevor das geräht schaden nimmt müßte ich ein relä haben das die wasserpumpe noch 5 minuten weiter laufen läßt damit das geräht gekühlt wird und nicht überhitzt.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

2

Dienstag, 13. November 2012, 22:08

Hi Rüdiger,
so was sollte funktionieren.

Andi

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

3

Dienstag, 13. November 2012, 22:25

danke das müßte gehen.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: München

Beruf: Kraftfahrer

Fahrzeug: Hymer 540D, Bj. 1980

  • Private Nachricht senden

4

Dienstag, 13. November 2012, 23:14

Der T4 TDI mit Zuheizer hat das auch verbaut, weiß aber nicht was das kostet.

Gruß Michael
Signatur von »Cheesy126« Es gibt keine dummen Fragen, nur dumme Antworten!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

5

Mittwoch, 14. November 2012, 13:52

Was hältst du von einem Temperatur gesteuerten Nachlauf?

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

6

Mittwoch, 14. November 2012, 21:01

ich denke wen die pumpe noch 5 minuten nachläuft das dan die temparatur in grenzen hält.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Mittwoch, 14. November 2012, 22:32

Oder einfach einen Thermostaten parallel zur "normalen" Einschaltung schalten. Ist wahrscheinlich noch einfacherer zu "verschalten" als der Zeitschalter...

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

8

Freitag, 16. November 2012, 22:59

tolle ide mit den termomstat!
da beim betrieb des autos der zuheizer mit heißen kühlwasserdurchfluttet wierd ,denke ich wen ich den termostat auf neunzig grad stelle sollte er beim fahren nicht die zusatzpumpe in betrieb nehmen.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!