Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Ahrtalexpress« ist der Autor dieses Themas

Wohnort: Nickenich

Beruf: Kraftfahrer

Fahrzeug: Mercedes Benz 608 aus 78

  • Private Nachricht senden

1

Dienstag, 15. Januar 2013, 12:40

Temperatur

Hallo gemeinde :-)
Hab ein kleines problem mit meiner Wassertemperatur.
Die Betriebstemperatur geht nicht ueber 60 grad.
Da gleichermassen durch noch nicht gefundene Kabeldurchfuerungen kalte luft eindringt,
wird es im Fahrzeug nicht warm.Eher etwas Frostig 8-(

Tips gern gehoert und schnell gelesen, ;-)
Signatur von »Ahrtalexpress« Immer auf Achse als offizieller Sponsor der ,,BRD''

2

Dienstag, 15. Januar 2013, 13:04

Würde mal das Thermostat überprüfen,
bei den jetzigen Temperaturen , kann man zur Soforthilfe auch mal ein Stück Pappe vor den Kühler befestigen, am besten von außen, dann müßte er warme Luft für innen übrig haben.

  • »Ahrtalexpress« ist der Autor dieses Themas

Wohnort: Nickenich

Beruf: Kraftfahrer

Fahrzeug: Mercedes Benz 608 aus 78

  • Private Nachricht senden

3

Dienstag, 15. Januar 2013, 13:15

das mit der pappe hab ich schon gemacht,danke.
Signatur von »Ahrtalexpress« Immer auf Achse als offizieller Sponsor der ,,BRD''