Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

marcopolo

unregistriert

1

Donnerstag, 7. Februar 2013, 20:43

Gleichrichter 230v /24v, macht 30V??

hallo,
hab nen gleichrichter 230v/24, jetzt hab ich mal den ausgang zum kühli gemessen und der zeigt mir 30v an ???
verstehe ich nicht :=( sonst ist doch auch nur 12v wenn er über batterie läuft,
müßte er dann nicht über das strommessgerät 24v anzeigen?
mein kühlschrank ist ja ein 12/24v kompressor, hab jetzt angst den kühlschrank anzuschließen kann da was putt gehen?

und da hab ich noch ne frage,
gestern hatte ich den kühli ohne 230v angeschlossen aber über den gleichrichter,kabel zeigte 12v,
und da isser immer an gegangen und wieder aus? als ich dann den kühlschrank wieder ohne gleichrichter auf 12v angeschlossen habe iss er wunderbar gelaufen.
bisher habe ich ihn noch nicht mit 230v von außen laufen gehabt!

bitte helfen 8-( :-O
cu schöne fasend noch #winke3

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »marcopolo« (9. Februar 2013, 03:07)


NiceLife

unregistriert

2

Donnerstag, 7. Februar 2013, 20:52

Inner Wiederstand

Ein Stromversorgung hat ein sogenante Inner Wiederstand.
Das heisst das zum kompensieren ist der Spannung höher so lang kein oder wenig Last angehangt ist.
Eine Batterie hat weniger inner Wiederstand und deshalb schwankt der Spannung weniger.
Du muss unter Last messen. Falls der Wert ist immer noch zu hoch, dann eventuell gibt es ein Poti zum reglen.
http://en.wikipedia.org/wiki/Internal_resistance

Kasimir

unregistriert

3

Donnerstag, 7. Februar 2013, 21:05

Öhm ja also,
ich weiß zwar nicht was du da für nen Teil hast, aber das hört sich nach fehlender Stabilisierung an.
Watn Datn?
ganz billige Spannungswandler bestehen aus nem Trafo, einem Brückengleichrichter und nem fetten Elko.
Als Beispiel:
230V / 50 Hz auf 24 V DC steht drauf.
Billigteil: Trafo 230V / 24 V eff
hinter dem Gleichrichter liegt dann am Kondensator 24V*1,41(wurzel 2)-1,4 V (2*Fluss-spannung von Silizium Dioden) an.
Das sind dann die in Summe die ca.30V die du mit deinem Digitalmultimeter misst.
Unter Belastung bricht das Ding dann zusammen und die sogennannte Brummspannung steigt an.
Das ist alles andere als stabilisiert.
Kleiner Tip, nimm dir irgend ein überflüssiges Steckernetzteil mit DC Ausgang, aber kein elektronisches, knack das ding auf und schaue Dir mal die Schaltung an. (Trafo ist schwer und eher würfelförmig)
Und dann vergleich das mal mit deinem Wandler.
Nen vernünftiges Netzteil kostet nicht die Welt.
Gibbet inne Bucht. Ich würde für Deinen Kühli mindestens 24V 20A , eher mehr, nehmen wegen Anlaufstrom.

Gruß aus Warburg
Jörn

marcopolo

unregistriert

4

Donnerstag, 7. Februar 2013, 23:29

is aber schon seltsam das der kühli nicht auf 12v läuft wenn der gleichrichter dazwischen haengt #gruebel und kaum ist er ab normal zustand___________ #idee

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Freitag, 8. Februar 2013, 00:45

ist dein travo fileicht zu klein für deinen kühlschrank ?
die teile haben einen recht hohen anlauf strom auch wen der nur kurz anliegt bricht da schon mal die spannung zusammen und die kühlschränke schalten meist bei unter 11V sich selber aus.

also wen dein travo beim anlauf zusammen bricht dan könte das so einen an aus an aus efekt haben.

am 12V batterie netz bricht die spannung nicht so schnell zusammen wen die batterien voll sind da ist genug puffer in den batterien was eben nicht bei einem netzgerät ist wens dan noch zu klein ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

HarunAlRaschid

unregistriert

6

Freitag, 8. Februar 2013, 10:32

auch 'n Spannungswandler-Problem

hier steht nix

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (20. Januar 2015, 11:22)


marcopolo

unregistriert

7

Freitag, 8. Februar 2013, 20:01

also ich hab den hier http://kaden-yachtshop.de/veyton/index.p…oduct&info=1756
kann das problem auch an der batterie liegen?
evtl ist sie ja zu schwach obwohl sie ohne wechselrichter genug power hat!?
hab leider keine andere batterie zur hand immoment, morgen teste ich mal, ob der kühli über den gleichrichter läuft wenn er am 230v netz hängt!
:=-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »marcopolo« (9. Februar 2013, 03:04)


Kasimir

unregistriert

8

Freitag, 8. Februar 2013, 20:36

Daran liegt es.
Das Teil macht 100W. Das sind bei 24 V etwa 4A und nen Keks.
Nen Kompressorkühli hat meistens so bei 100 W bis 150 W im Betrieb. (Zumindest die 12 V Typen)
Heißt aber, der Anlaufstrom von som Kompressor kann bis zu dem Faktor 10 Höher liegen als im Betrieb.
Heißt, in der ersten Sekunde zieht das ding bis zu 1000W und sinkt dann sehr schnell auf besagte 100W ab.
Ich habe z.B. nen 230V Kühli nicht mit nem 600W Wechselrichter gestartet bekommen. Da musste dann ein 1 KW Wechselrichter her eben genau wegen diesen Anlaufstromes.
Denk....... #pfeif1
Die Lösung könnte sein.......
besorge dir 2 Bleiakkus aus dem Modellbaubereich mit je 12V/5AH bis 10Ah, in reihe schalten auf 24V und klemm die Paralell auf den Wandler.(Zu Testen gehen auch erstmal 2 Autobatterien, wenn du welche stehen hast)
Als Zuleitung nimmst du nen maximal 1qmm Kabel ca 1,5m lang zu den Akkus und von da gehst du mit den Originalen Kabeln weiter. Das dürften 2,5qmm sein.
Der Effekt ist, das die Akkus den Anlaufstrom puffern und dann wenn der Strom absinkt, also der Kompressor läuft, springt der Regler ein.
Die akkus werden nachgeladen, sobalt der Kompressor steht.
Ganz elegant wären natürlich aber auch sauteuer, hochkapazitive Boosterkondensatoren, die die Hififreaks im Auto vor Ihre Monsterendstufen Basteln.Brauchst du aber auch 2 Stück von.
Sowas z.B.

http://www.ebay.de/itm/2-Farad-Rohre-XEN…=item1e7269b2da

Aber ganz nebenbei.......
schau Dir mal die Anschlusswerte vom Kühli an.
Ich befürchte fast, das die 100 W nicht reichen werden......

Wenn noch fRagen sind, melde dich einfach.....

Gruß aus Warburg
Jörn

marcopolo

unregistriert

9

Freitag, 8. Februar 2013, 21:14

servus und vielen dank für deine hilfe :)
......also morgen teste ich es ja mit 230v bin mal gespannt :D
also hab den kühli,
http://www.frumento.de/shop/store-produc…oolmaster-c-5_6

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »marcopolo« (9. Februar 2013, 14:40)


marcopolo

unregistriert

10

Samstag, 9. Februar 2013, 14:40

soooo :D kühli läuft mit 230v einspeisung und gleichrichter
macht was er soll in diesen zustand,
jetzt weiß ich aber immmer noch nicht warum der nicht über den gleichrichter läuft mit 12v, und ohne gleichrichter kein problem, seltsam naja evtl bastel ich ne andere batterie dran, aber ich habe garkeine 8-(