Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »bele« ist der Autor dieses Themas

Wohnort: Wiernsheim

Fahrzeug: 508 D langbreithoch Bj. 86, 24 V

  • Private Nachricht senden

1

Donnerstag, 14. Februar 2013, 19:03

100-Ampere-Batterie wieder in Ordnung?

Über Monate hinweg musste ich die Batterie unseres PKW immer wieder wegen Startproblemen aufladen, einmal sprang der Motor überhaupt nicht mehr an.
Ich habe dem Wagen und uns dann eine neue Batterie spendiert und die Probleme sind jetzt beseitigt.
Mit der recond-Funktion des Ctek-Batterieladegerätes habe ich dann die Batterie geladen und nach etwa 10 Tagen wurde die letzte Ladestufe, die Pulsfunktion, erreicht.
Die Messung nach der Ladung ergab dann 12,87 Volt. Nach einem Tag waren es noch 12,84 Volt, nach 4 Tagen 12,82 Volt.
Entspricht dies einem normalen Selbstentladevorgang und habe ich damit eine voll funktionsfähige Ersatzbatterie für den Bus? Das wäre auch nicht schlecht, wenn mehrere Tage während des Urlaubes die Sonne überhaupt nicht scheinen würde.

bele

Wohnort: Tübingen

Fahrzeug: Reo M44A2

  • Private Nachricht senden

2

Donnerstag, 14. Februar 2013, 20:45

Wenn Du es genau wissen willst:

Schließe einen Verbraucher an die Batterie an, dessen Verbrauch Du kennst. Z.B. eine 36w Lampe (3A). Die lässt Du jetzt Brennen und misst stündlich die Batteriespannung. Wenn die Batteriespannung unter 12v sinkt rechnest Du zusammen wieviele Ah zusammengekommen sind. Das ist die Leistung die Du der Batterie entnehmen kannst, ohne dass sie Schaden nimmt.
Signatur von »O´Malley« Gruß Ole


Rust never Sleeps !!!

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

3

Freitag, 15. Februar 2013, 06:44

im winter ist es meist das problem das man fiel mit licht und fileicht noch kuze strecken fährt und da wird die batterie nimma richtig voll. wen die dan noch älter ist spielt die kälte noch eine große rolle da fangen die dan an zu schwächeln.

das selbe problem hatte ich bei meinem volvo auch. fahre hier wen überhaubt 2 x 80km die woche zum einkaufen und dan stet der wagen wider 2 bis 4 tage und da hat die alte batterie schlap gemacht im winter.

deine alte wird wohl wider ok sein aber würde im winter nen ctek fest einbauen. habe ich beim volvo auch gemacht, der hängt nun wenner nicht gebraucht wird immam ladegerät dran.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666