Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Bartmann

unregistriert

1

Donnerstag, 7. März 2013, 21:48

Warum kommt denn hier kein Diesel an?!

Hallo werte Gemeinde,

seit neuestem springt der gute Hermann nicht mehr so recht an. Erst ein Pumpen von Hand an der kleinen Dieselhandpumpe scheint ihm den nötigen Saft zur Verfügung zu stellen. Danach ist kein unrunder Lauf zu bemerken, wobei ich heute eine kurze Einfahrphase brauchte, wo er scheinbar mit sehr wenig Leistung fuhr ( ich bin im zweiten gang kaum ausm Knick gekommen) nach 15min Fahrt war dann alles Top. Das Phänomen ist vor dem Winter nicht aufgetreten. Wenn ich dann gepumpt hab wie ein Meister, dann startet er auch sehr sauber und schnell durch.

Nun die Fragen: Wo soll ich nach was suchen? Was könnten die Ursachen sein? Gibs einen Zusammenhang mit der Standzeit im Winter?

Ich fahre morgen früh gleich wieder, und befürchte, dass ich wieder pumpen muss. Kann in so kurzer Zeit Luft in die Leitung ziehen?

naja mal schaun ;)

liebe Grüße erstamal

Christopher

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

2

Donnerstag, 7. März 2013, 23:00

#kristallkugel evtl. Tanksieb verstopft

welche Nachttemparaturen herrschen bei euch ?

Diesel versulzt ?
Luft in der Leitung

etc......



Q
Signatur von »Quietschi« wenn ich könnte wie ich wollte,
wäre ich schon längst da, wo ich hin will

3

Donnerstag, 7. März 2013, 23:33

Aha: Berlin!
Bundeshauptstadt!
Verdächtig!

Da muss der Ramsauer was in den Diesel gekippt haben,
damit man mit der DB fährt um für S21 Geld rein zu holen.

Bartmann

unregistriert

4

Donnerstag, 7. März 2013, 23:44

Na ophorus, du steigts ja gleich tief ein! Wollte hier nun keine politische Debatte losschlagen ;) Die afrikanische Sonne macht freie Gedanken was?! Bist schon zurück?

Sonst Tips zum Thema?

lg Christopher

Bartmann

unregistriert

5

Donnerstag, 7. März 2013, 23:46

Temperaturen so um die 5grad

Wohnort: Hohenstadt

Beruf: Selbst und ständig

Fahrzeug: Busless

  • Private Nachricht senden

6

Freitag, 8. März 2013, 14:41

Klingt sehr nach versulztem Diesel. Dieselfilter wechseln dürfte mal die erste Maßnahme sein.
Hatte letztes Jahr das selbe beim LT.
Axel
Signatur von »Axel« ...und er bewegt sich doch.
www.waldpark-hohenstadt.de

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

7

Freitag, 8. März 2013, 16:01

Erst ein Pumpen von Hand an der kleinen Dieselhandpumpe scheint ihm den nötigen Saft zur Verfügung zu stellen. Danach ist kein unrunder Lauf zu bemerken,


moin,

wenn pumpen besserung bringt würde ich eher auf luft in der leitung schließen,
als auf versulzten diesel.
versulzter diesel/ filter wird nur durch höhere temp. wieder fließfähig.

gruß
roadrunner

Wohnort: Wiernsheim

Fahrzeug: 508 D langbreithoch Bj. 86, 24 V

  • Private Nachricht senden

8

Freitag, 8. März 2013, 16:13

seit neuestem springt der gute Hermann nicht mehr so recht an

Zitat

wenn pumpen besserung bringt würde ich eher auf luft in der leitung schließen
Da es gerade wärmer ist, vermute ich auch ein undichtes System.

Wohnort: Düren

Beruf: Spochtwagen fahren

Fahrzeug: 200D/8-2.4, 230CE-2.4, 208D, 208D Marco Polo, 508D

  • Private Nachricht senden

9

Samstag, 9. März 2013, 07:41

der diesel läuft in der leitung zurück im stand . . . da ist so ein ventil in der pumpe, welches das normal verhindert *sagt meine glaskugel

eckhard
Signatur von »aifredeneumann« Der Unterschied zwischen Fachmann und Laie:
Wenn was schief geht, weiss der Fachmann sofort, warum ER es nicht schuld ist, der Laie denkt, er sei es wohl schuld . . . *lächel

Bartmann

unregistriert

10

Samstag, 9. März 2013, 20:18

Danke für die super Tips bis jetzt! Ich schätze auch eher, dass da was mit der Leitung ist.... nach dem pumpen läuft er wie gesagt sehr sauber und tendentiell im Laufe der Zeit auch immer besser, als wenn er sich einfährt. Dieselfilter wurden letzten Herbst gewechselt und der Vorfilter sieht noch recht sauber aus.

@aifredeneumann

Erzähl mir mal mehr davon, das klingt doch vielversprechend! Was hat es mit diesem Ventil auf sich? Wo find ich es?

Chrissi

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

11

Samstag, 9. März 2013, 20:34

Moin Moin !

Zitat

Erzähl mir mal mehr davon, das klingt doch vielversprechend! Was hat es mit diesem Ventil auf sich? Wo find ich es?



Vergiss es ! Das Thema haben wir schon mehrfach durchgekaut , zuletzt hier :

überstromventil om 314 austauschen...

Dort solltest du auch die Antwort auf dein Problem finden.

MfG Volker

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

12

Dienstag, 12. März 2013, 08:39

Hi!

Und wechsel gleich mal Deine Leckleitungen, also die kleinen Leitungsstücke die in der Nähe der Glühkerzen oben sitzen.

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

Bartmann

unregistriert

13

Mittwoch, 13. März 2013, 11:21

Das Fahrzeug steht jetzt in der Werksatt, ich kann dann ja mal berichten, was dann im Endeffekt gemacht wurde.

liebe Grüße

Christopher