Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »pseudopolis« ist der Autor dieses Themas

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

1

Mittwoch, 1. Mai 2013, 12:41

Aufbau Batterien hinten am Auto hängend montieren ...

Ich überlege meine Aufbaubatterien hinten unterm Wagen hängen zu montieren. Bisher ist es hinterm Fahrersitz untergebracht. Aber da drin wirds manchmal so heiss, das kann für die Batterien nicht grad gut sein. Grad AGM kann ich ja noch nicht mal auffüllen, wenn sie durch die Ventile zu "schwitzen" beginnen.
Nun meine Überlegung, hinten, unterm Bus. Dazu müsst ich aber ca 6m Kabel verlegen, da Trennrelais, Lichmaschine und Solarregler alles vorne liegen. Das dickste Kabel, das ich gefunden habe, liegt bei 50mm2, also knapp 1cm Durchmesser. Wie sieht es mit dem Spannungsabfall bei der Länge aus? Ist das machbar? Die Batterien sind 2x120AH AGM. Von der Last her, gibt es als grösseren Verbraucher nur den Wechselrichter, mit 1500W, der aber nur selten genutzt wird, wenn dann aber auch mal für die Flex etc ... Der braucht also eine ganze Menge und der Spannungsabfall ist ja höher, je mehr Strom fliesst.
Vielleicht gibts da ja Erfahrungswerte ...?

Wohnort: Biblis

Fahrzeug: MB 508

  • Private Nachricht senden

2

Mittwoch, 1. Mai 2013, 13:47

Habe meine auch hinter der Hinterachse hängen. Kabel habe ich 16mm² allerdings entnehme ich nicht so viel max. 15A und das ist schon viel.
Gruß Klaus

3

Mittwoch, 1. Mai 2013, 15:20

Hallo.
Mein Vorschlag: Wechselrichter auch nach hinten verlegen und mit 230 Volt wieder nach vorn.

Gruß Werner.

  • »pseudopolis« ist der Autor dieses Themas

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

4

Mittwoch, 1. Mai 2013, 17:13

@lumpi
Wechselrichter verlegen ist ne gute idee

@holzwurm
Hast du die batterien im freien, oder einen kasten drum rum? Und wie hast du denn die batterien befestigt?
Ich dacht mir, das montageband nehmen, mit dem man auch tanks abhängt und frei unterm boden montieren.

Wohnort: Biblis

Fahrzeug: MB 508

  • Private Nachricht senden

5

Mittwoch, 1. Mai 2013, 17:51

Ich habe einen Alukasten gebaut wo sie drinnen stehen, dieser ist mit dem Fahrgestell verschraubt. Denke mal wenn die dem Spritzwasser und Dreck schutzlos ausgeliefert sind könnte es zu Kirchströmen kommen und Steinschlag sollte man auch bedenken.
Gruß Klaus

  • »pseudopolis« ist der Autor dieses Themas

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

6

Donnerstag, 2. Mai 2013, 10:33

hmmm, ja stimmt. Das mit den kriechströmen könnt zum problem werden. Ohne einen wasserfeste kiste, wird die feuchtigkeit auf alle fälle an die polklemmen kommen. Gegen steinschlag liesse sich ja einfach etwas unternehmen, aber feuchtigkeit hatt ich nicht bedacht. Ich war davon ausgegangen, dass die batterie im motorraum ja auch mehr oder weniger draussen liegt.
Vielleicht lass ich die batterien doch hinterm fahrersitz und stecke sie in irgendeinen thermoschutz.
Oder mal ganz generell: wie gross ist das problem wärme in der fahrer kabine überhaupt? Eigentlich wirds ja unter der motorhaube auch nicht wenig warm ...