Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 4. Dezember 2003, 23:49

Hallo,

ich hab hier so ein Vorschaltgerät rumliegen, das eigentlich 12 V in´s Womo-Bordnetz einspeisen soll, wenn 230 V anliegen. Sonst schaltet es die 12 V von der Bordnetzbatterie durch, also ein Umschalter/Einspeiser von 12 V. Die Bezeichnung ist PowerPro III 60 Watt.

Nun habe ich mal die Ausgangsspannung an den Kontakten gemessen, die vom Netzteil gespeist werden. Da sind knapp 14 V drauf. Dann hab ich eine ziemlich leere Batterie angeschlossen, immer noch 14 V. Ist ja eigentlich Ladespannung für 12 V-Batterien.
Kann ich dann dieses Vorschaltgerät auch zum Laden eienr Batterie verwenden und mir das Ladegerät sparen?

Danke schon mal für Eure Anmerkungen.

Gruß
Uwe

Wohnort: Oberpframmern

Beruf: hab ich

Fahrzeug: LP 608 - H

  • Private Nachricht senden

2

Freitag, 5. Dezember 2003, 00:26

Hallo Uwe, genau müssten es 13,8 Volt sein, das ist die Ladeschlußspannung von SäureAkku`s .

Wenn der tatsächlich bei 13,8 Volt aufhört, geht es problemlos , da der Akku dabei nicht überladen wird.


Das Gerät hat also 60 Watt, demnach bringt der Lader 5 Ampere Dauerstrom zum laden der Auto- Batterie das ist von daher Problemlos, da Du ja nur erhalten willst.

zum Vergleich - ein 100 Watt Solar Panel bringt 8,33 Ampere Ladestom, und kann auch dauernd draufgehängt werden.

Vorrausgesetzt, das Gerät ist für den Dauerbetrieb ausgelegt (also von der Kühlung und vom Trafo her) sehe ich da keine Probleme, solange die beiden vorgenannten Bedingungen eingehalten sind.

Dennoch würd ich an Deiner stelle sicherheitshalber vorm Winter nochmal das Batteriewasser überprüfen. (vor allem den Stand bzw. Füllhöhe)

Schteffl
Signatur von »Schteffl« Freiheit bedeutet selber entscheiden zu können, was man definitiv nicht will

3

Freitag, 5. Dezember 2003, 20:08

Hallo Schteffl,

es sind genau 13,8. Volt, wenn ich meinem Meßgerät trauen kann (Batterie ist fast leer...).

Ich möchte eigentlich meine Bleigel-Batts laden. Geht das auch, oder gilt das nur für Säure-Batts.?
Und was bedeutet das dann, wird nur ein Ladezustand erhalten, oder wird bis zu einem bestimmten Ladezustand geladen, wenn ich jetzt eine leere Batterie anschließe?

Das Ding macht einen soliden Eindruck, hat ordentliche Kühlschlitze und ein ziemliches Gewicht.

Danke für Deine prompte Hilfe!

Gruß
Uwe

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

4

Freitag, 5. Dezember 2003, 20:53

Moin Uwe
Bei Gelakkus mußt Du drauf achten das sie nicht in den Gasungsbereich kommen (platzen).
Bei 20°C liegt sie bei 13,8 V, bei 0°C = 14,4 V. Wird es wärmer muß man mit der Spannung runter, bei Kälte rauf.
Bei 13,8 V dürfte im Winter also nichts passieren.

Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

Iveco-Oli

unregistriert

5

Dienstag, 9. Dezember 2003, 17:22

das thema interessiert mich auch brennend. hab dazu noch ne zusatzfrage:
wenn das vorschaltgerät mit \"60 Watt\" bezeichnet ist, kann man dann bei 12V Batteriespeisung trotzdem mehr als 5 Ampere ziehen?
oder gelten die 60W (5A) auch bei durchgeschalteter 12V Speisung?

Vielen Dank!
Grüsse
Oli

6

Dienstag, 9. Dezember 2003, 19:11

Hallo Oli,

so wie ich das verstanden habe, schleift der Automat die Batterie durch. Wenn dann 230 V angelegt werden, zieht ein Relais an und schaltet von Batterie auf Netzteil um.
Die 5A sind als Ausgangsstrom des Netzteils angegeben.
Ich denke, daß bei angelegten 230 V auch nicht mehr als 5 A gezogen w
werden können. Wenn man mehr Strom braucht, wird man wieder auf Batterie zurück gehen müssen.

Gruß
Uwe