Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 20. Mai 2013, 13:25

Ampere-Leistung der Lichtmaschine messen.

Ich möchte mir einen Laderegler für unseren MB 609 D kaufen.
Nun muss ich dafür wissen, was unsere Lichtmaschine kann.
Das einzige, was auf unserer Lichtmaschine lesbar ist, ist folgendes: DCA333/R
1361-HP1
Leider kann ich und das Internet sich darauf keinen Reim machen.
eine wage Aussage ist, dass unsere Lichtmaschine 24 Volt und 35 Ampere leistet.
Wie kann ich dieses überprüfen?
Ich habe mal ein Zangenamperemeter (CM 2 von Benning) um das Pluskabel zur
Starterbatterie umgelegt. Dann habe ich im Leerlauf auch mal voll das Gaspedal durchgedrückt
(zur Freude aller Nachbarn). Das Display auf dem Zangenamperemeter zeigte bis zu 99 Ampere an
(Eingestellt auf A und DC).
Jetzt bin ich ein wenig irritiert! Leistet meine Lichtmaschine tatsächlich 99 Ampere?
Oder habe ich etwas falsch gemacht?
Wer hat hier Erfahrungen?
Oder habe ich einen Beitrag hier im Forum übersehen?
Gefühlt hören immer alle Beiträge kurz vor einer Lösung meines Problems auf.
Gruß
Holger Koehler

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Holly« (20. Mai 2013, 13:58)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Montag, 20. Mai 2013, 14:17

also da haste wohl irgent was falsch gemacht.

wen dan muste an der +leitung die von der lima kommt direkt messen den an den anderen leitungen fliest auch strom zu den verbrauchern und das zangen A mist nur in eine richtung den strom und wen da was rausgesogen wird mist es falsch.

also wen dan richtig an die + leitung die von der lima kommt dranklemmen.

wen da 24V und 35A als daten hast dan stimt das schon den mehr haben die standart limas nicht und nen grösseren regler reinbauen währe schwachsin da machte die lima nur kaput.

genau messen was die lima an leistung bringt kanste nur auf nem elastung prüfstand. im auto sieste nur den verbrauch der gerade da ist und nicht die maximale leistung. da hilft auch kein vollgas geben damit erhöste nicht die leistung die die lima bringen kan.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Franz54

unregistriert

3

Montag, 20. Mai 2013, 22:28

Dann habe ich im Leerlauf auch mal voll das Gaspedal durchgedrückt
(zur Freude aller Nachbarn). Das Display auf dem Zangenamperemeter zeigte bis zu 99


Das waren die Stossgebete die der Motor in den Himmel schickte, dass du bald vom Gas runter gehst :-O

Die Ampere für die diese Lima zugelassen ist, kannst du nur über die Bezeichnung erkunden.

Franz