Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »aelgen« ist der Autor dieses Themas

Wohnort: Hamminkeln

Fahrzeug: MB 508 DG "Breitmaul"

  • Private Nachricht senden

1

Donnerstag, 13. Juni 2013, 09:06

Temperaturfühler an der Batterie

Hej,

habe mir zu meinem Waeco Ladegerät nun auch einen Temperaturfühler gekauft. Zwei Batterien parallel sollen geladen werden. Nun frage ich mich, wohin mit dem Fühler. Ist nur ein ganz kleines Kästchen von 1x2 cm. Legt man das auf die Batterie oder klebt man es auf und wohin auf der Batterie soll das Ding, damit es optimal arbeitet? Für einen Hinweis wäre ich dankbar.

VG

Ingo

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 13. Juni 2013, 09:34

normalerweise bauste den so na wie möglich an den + pohl weil der am währmsten wird.

batterien paralel ? haste 24V netz ? es ist eindeutig noch zu früh :=-
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eicke« (13. Juni 2013, 09:56)


Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

3

Donnerstag, 13. Juni 2013, 09:49

batterien paralel ? haste 24V netz


Eicke, biste noch nicht wach? ;-) Er hat die Batterien parallel, nicht in Reihe geschaltet ...

#winke3

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Donnerstag, 13. Juni 2013, 09:57

halb sechs aufstehen ist eindeutig zu früh :=-
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »aelgen« ist der Autor dieses Themas

Wohnort: Hamminkeln

Fahrzeug: MB 508 DG "Breitmaul"

  • Private Nachricht senden

5

Donnerstag, 13. Juni 2013, 10:22

Hallo Eicke,

danke für die schnelle Antwort. Frage mich nur wie ich den befestige. Kann ich den aufkleben oder wie macht man das am besten.

VG

Ingo

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

6

Donnerstag, 13. Juni 2013, 11:13

Ich habe den Fühler einfach unter einen Griffbügel des Akkus geklemmt. Kannst den auch einfach mit Klebeband fixieren, kommt doch gar nicht drauf an. Vielleicht kannst du den auch zwischen Polklemme und Gehäuse festklemmen.

7

Donnerstag, 13. Juni 2013, 11:15

Hauchdünner Kleber, aber bitte bedenken, dass Du irgendwann Akkus wechselst und der Temperaturfühler wieder abgeht.
Hauchdünn, damit die Temperaturübertragung nicht gestört wird.
Materialien des Fühlers und der Batterie dürften eigentlich alles vertragen.
Mein Tipp: Dekalin oder ähnliches, oder wie Andi es beschrieb.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Donnerstag, 13. Juni 2013, 11:24

man kan den auch direkt auf den + pohl legen und mit paar kabelbinder fixiren. kleben ist ne sache für sich ist meist schwehr wider ab zu bekommen vorallem nach paar jahren wen die batterien irgent wan hops sind..
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Papa123

unregistriert

9

Donnerstag, 13. Juni 2013, 11:31

man kan den auch direkt auf den + pohl legen
also dat is wurscht ob + oder -. Der Strom fließt ja von einem in den anderen Pol.
Und beim Laden sinds ja nicht die Pole die warm werden sondern die Zellen. In diese fall würd ich den Fühler mittig auf die Batterie legen / kleben.
Bei zwei Batterien muss man halt 'ne Münze werfen. Wenns zwei gleiche sind sollten die auch in etwa gleich warm werden.

  • »aelgen« ist der Autor dieses Themas

Wohnort: Hamminkeln

Fahrzeug: MB 508 DG "Breitmaul"

  • Private Nachricht senden

10

Donnerstag, 13. Juni 2013, 13:17

Hallo,

danke für die raschen Antworten. Damit ist mein Problem gelöst.

VG

Ingo