Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 20. Dezember 2003, 13:17

ich hab eine Eberspächer Luftheizung Type DL 1-C 12V
die hab ich jetzt 14 Jahre in meinem VW-T2 verwendet
funktioniert prima das Ding, braucht im Betrieb wenig Strom (so. 1-2A)
nur zum starten braucht sie mind. 20A
ach ja und das Ding hat eine Unterspannungsabschaltung
und ohne Fremdversorgung startet sie nur bei ganz voller Batterie
was zur Folge hat, daß man, wenn man sie über Nacht abdreht
in der früh den Motor starten muß um die Eberspächer zu starten
schon lange trage ich mich deshalb mit dem Gedanken nur beim starten der Eberspächer
einfach die Spannung zu erhöhen (z.B. in Serie schalten einer Zelle - werd ich wohl irgendwo bekommen
oder DC-Wandler - teuer hohe Leistung)
was sagt Ihr dazu - hat jemand eine andere Idee
mit weihnachtlichen Grüßen und den Besten Wünschen für 2004
herbert

Volkmar

unregistriert

2

Samstag, 20. Dezember 2003, 17:24

Hallo Herbert,

eine Zelle in Serie zu schalten erhöht sicherlich die
Spannung aber erzeugt andere technische Probleme.
z.B. wie willst Du diese einzelne Zelle laden ?
Zum Laden der Hauptbatterie mußt Du sie wieder anklemmen
weil sonst die Spannung, die die Lima liefert nicht reicht.
Wie wäre es einfach mit einer zweiten Batterie ?
Denn scheinbar reicht Deine Batteriekapazität nicht aus
um nach einiger Laufzeit der Heizung noch genügend Leistung
bereitzustellen diese auch mal wieder zu starten.
Vielleicht schwächelt auch nur Deine Hauptbatterie.
Wie alt ist diese ?

Auch wenn ich Deine Heizung nicht kenne kann ich mir
nicht vorstellen, daß diese so konzipiert ist, daß
die Heizung nur bei toppvoller Batterie startet.
Typischerweise läuft so eine Heizung im Winter, wenn\'s
die Batterien eh schwerer haben, und dann auch einige Zeit
vor dem Starten des Motors, damit schon alles warm ist
und die Scheiben abgetaut sind.

Gruß
Volkmar

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

3

Samstag, 20. Dezember 2003, 22:18

das problem kenne ich auch!!!
ABER DIE LÖSUNG SIHT GANZ ANDERS AUS!!!
stelle doch mal eine ganz dicke masse verbindung her so mit einen batteiekabel ,kannste diereckt an der karosserie festmachen! genauso ein dickes pluskabel von der batterie zur standheizung legen und anschließen dan sollte dein problem behoben sein !! es sei den deine batterie ist wirklich kaput.
meine wolte auch nicht so ohne motor anmachen starten,nach dem ich den händler die zweite zurück gebracht hatte ,glaubte er mier nicht mehr das sie kaput sein soll ,und untersuchte mein fahrzeug ,und zeigte mir dan mit überbrückungskabel das die standheizung auch ohne motor anlassen startet!!! HABE DAN MIT DIEKEN KABEL RICHTIG ANGESCHLOSSEN UND SEIT DEM FUNST ES SUPER ALSO PROBIR DOCH MAL MIT STARTER KABEL AUS ;WENS FUNST MACHSTE ES WIE OBEN BESCHRIEBEN :
immer einnen warmen `````` wünscht rüdiger!
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

4

Samstag, 20. Dezember 2003, 22:29

Hallo Volkmar
kann durchaus sein, daß die Heizung einen Fehler hat, also der Spannungswächter zu früh anspricht
aber das war schon immer so, mit ganz neuen Batterien gehts etwas besser aber das ist ja logisch
den Spannungswächter außer Betrieb nehmen wäre sicher die beste Lösung
aber ich hab kein Schaltbild und ohne ruinier ich vielleicht mehr
lieber wär mir eine Lösung wo ich nicht in die Heizung eingreifen muß.
die Zelle extra laden würde über eine eigene Regelschaltung gehen - wird ja nur selten gebraucht -
muß also nicht mit viel Leistung geladen werden.
und an an und abklemmen hab ich nicht gedacht, ich denk da an eine Relaisschaltung, die für den
Startvorgang der Eberspächer diese eine Zelle dazuschaltet.
herbert

5

Sonntag, 21. Dezember 2003, 00:30

Hallo Rüdiger
es war ein neugerät und ich hab sie mit den originalen beigepackten kabeln angeschlossen
aber ich werd es noch mit 16 mm2 oder noch stärkeren Kabeln versuchen
den Versuch ist es auf jeden Fall wert - je dicker desto weniger Spannungsabfall
herbert

Volkmar

unregistriert

6

Sonntag, 21. Dezember 2003, 10:15

Hallo Herbert,

die Relaisschaltung, die Du Dir vorstellst ist auch nicht
gerade die einfachste. Vielleicht kannst Du bei Eberspächer
eine Schaltplan bekommen. Ev. läßt sich die Schwelle, bei der
die Heizung abschaltet, justieren. Die Unterspannungsabschaltung
ganz ausbauen halte ich für keine so gute Idee, wenn die
Starterbatterie dann mal so richtig leer ist ....
Hast Du die Möglichkeit mal die Spannung zu messen bei der
die Heizung nicht mehr anspringt ?

Mir scheint es nur zwei Möglichkeiten zu geben, entweder
die Abschaltspannung runter zu setzen oder aber auf der
Batterieseite dafür zu sorgen, daß der 20A Startstrom
die Spannung nicht so weit in die Knie zwingen kann.
Letzteres sollte durch Erhöhung der Batteriekapazität
relativ leicht zu bewerkstelligen sein (z.B. eine
zweite Batterie parallelschalten).

Ob die Zuleitung zur Heizung einen zu geringen Querschnitt
hat kannst Du feststellen indem Du während des Startvorgangs
mal die Spannung sowohl an der Batterie als auch an der Heizung
mißt. Wenn da 1 Volt Unterschied besteht dann würde ich mal
ein Starthilfekabel parallel anklemmen und noch einmal messen.
Ev. brauchst Du dann nur ein dickeres Kabel zur Heizung
einzuziehen.

Gruß und viel Glück
Volkmar

7

Sonntag, 21. Dezember 2003, 21:49

danke für die vielen Ratschläge
also die Kabel glaube ich sinds nicht
Batterien habe ich neuere und ältere mit bis zu 320 Ah probiert
aber ich hab einen Stromzähler und ein A-Meter drin
da wird sicher ein bissl was verloren gehen
die könnt ich für den Startvorgang überbrücken
fragt sich nur was das bringt - ein Relaiskontakt hat ja auch einen Widerstand
die beste Lösung ist sicher die Abschaltspannung justieren
wenn ich nur wüßte wo
herbert

Wohnort: Duisburg

Fahrzeug: 817

  • Private Nachricht senden

8

Montag, 22. Dezember 2003, 09:21

Moin herbertc,
die Unterspannungsabschaltung dient nicht nur der Batterie sondern auch dem Steuergerät.Kann sein das es bei Unterspannung nicht mehr richtig funktioniert und z.B. die Sicherheitseinrichtungen einschränkt.
Wenn du einen Meßwiderstand für´s A-Meter drinn hast,solltest du den wirklich mal raus machen.

Gruß Rainer