Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Axel« ist der Autor dieses Themas

Wohnort: Hohenstadt

Beruf: Selbst und ständig

Fahrzeug: Busless

  • Private Nachricht senden

1

Sonntag, 24. November 2013, 13:32

Autark machen

Ich möchte meinen Wohnwagen etwas autark machen.
Soll nur für 1-2 Übernachtungen ausreichen, falls mal kein Campingplatz in der Nähe ist.
Es geht mir eigentlich nur um den Strom für Wasserpumpe und Licht.
Bei der Wasserpumpe handelt es sich um eine ganz einfache 12V Tauchpumpe, die Beleuchtung wird natürlich LED.
Ich hab da noch eine gute 88Ah Batterie rumstehen und verschiedene Ladegeräte zur Auswahl.
Die Batterie soll per Landstrom Ladegerät auf dem nächsten CP nachgeladen werden.
Die Ladegeräte: ein 3,6A C-Tec Nachbau, ein normales 8A Ladegerät oder ein 20A Ladegerät.
Wenn Landstrom vorhanden ist, wird die Wapu vom eingebauten Trafo gespeist, Beleuchtung läuft auf 230V.
Landstrom und Batterie werden natürlich durch Schalter komplett voneinander trennbar gemacht.
Müsste doch so funktionieren, oder hab ich irgendwo nen Denkfehler drin?
Welches Ladegerät würdet ihr nehmen?
Jetzt bitte keine Vorschläge mit Solar.... das Ganze soll so einfach wie möglich werden, normalerweise werden wir immer auf Campingplätzen stehen und die Autarklösung nur in ganz seltenen Fällen benötigen.
Axel
Signatur von »Axel« ...und er bewegt sich doch.
www.waldpark-hohenstadt.de

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 24. November 2013, 15:14

als ladegereät nim das ctek mxs5, ist ne bessere ladung wi edie standart ldegeräte ohne kenlinienladung. di epumpen einfach rein und merken nicht wen di ebatterie voll ist.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

3

Sonntag, 24. November 2013, 15:24

Welches Ladegerät Du nimmst wäre bei Deinem Stromverbrauch wohl egal. Es sollte nur ein Automatiklader sein und er sollte sich selbst einschalten, sobalt er Strom bekommt.
Bei den kleinen Ctek oder deren Nachbauten muß man diese meist per Knopfdruck einschalten, das ist lästig oder man vergißt es auch mal.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

4

Sonntag, 24. November 2013, 15:32

Hi!

Beleuchtung auf 230 Volt ist ein echtes Hemmnis.

Es gibt Lampen mit zwei Schaltern und zwei Leuchtkörpern, nämlich 230 V und 12 Volt. Wenn Du dann noch konsequent auf LED gehst hast Du lange etwas davon weil die extrem lange mit extrem wenig Strom funktionieren.

Im Zweifel vielleicht sogar mit Batterie betriebene LED Lampen kaufen, aktuell garade bei Rossmann zu bekommen. Für die paar Wochen Urlaub pro Jahr reicht ein Batteriesatz. Zwei bis vier Schrauben rein, fertig.

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

Wohnort: Hamburg

Fahrzeug: VW T4

  • Private Nachricht senden

5

Sonntag, 24. November 2013, 15:51

Moin Axel,

Dein Vorhaben sollte ohne große Probleme so machbar sein.
Auch wir werden die Innenbeleuchtung auf LED umstellen. Die
Pumpe wird ja kaum auf Dauer laufen, das einzige wird eventuell
Der größte Stromfresser sein.
Ansonsten wüsste ich nicht wo da noch versteckte Probleme sein sollten. #klasse1
Klar ein vernünftiges Ladegerät ist sicher wichtig, man könnte aber auch mit einem
Trennrelais die Zugfahrzeug Energiequelle anzapfen, natürlich mit einem Extrakabel
zwischen Wowa und Fahrzeug. Wir werden den Wowa und T4 mit einer 13 poligen
Steckdose umrüsten um die freien Anschlüsse zu Nutzen um wärend der Fahrt die Wowa
Batterie aufzuladen.
Viel Spaß beim umstricken ;-)

Gert
Signatur von »southwind« Der Horizont vieler Menschen ist ein Kreis mit dem Radius Null - und DAS nennen sie ihren Standpunkt.



Meine mobile Vergangenheit An was man so alles schraubt.

  • »Axel« ist der Autor dieses Themas

Wohnort: Hohenstadt

Beruf: Selbst und ständig

Fahrzeug: Busless

  • Private Nachricht senden

6

Sonntag, 24. November 2013, 15:56

Die 230V Beleuchtung bleibt, LED kommt zusätzlich. Hab ich alles noch im Keller liegen.
Die mit AAA Batterien betriebenen Leuchten hab ich, sind mir aber nicht hell genug und die Lichtfarbe gefällt mir auch nicht.
Ich hab noch einige Meter SMD Stripes rumliegen, damit könnte man eine schöne indirekte Beleuchtung machen.
Ein neues C-Tec wollte ich eigentlich nicht kaufen, sondern mit dem vorhandenen Material was basteln.
Ich werds glaube mal mit dem Nachbau versuchen, wenn die Ladezeit dann zu lange ist, kann ich ja immernoch auf was stärkeres umrüsten.
Der max. Verbrauch der LED´s wird bei ca. 30W liegen, was die Pumpe zieht??? Aber die läuft ja auch nicht ständig.
Wie bereits geschrieben, werden wir die 12V Anlage wohl nur sehr selten benötigen.

Geld investieren will ich dagegen in eine automatische Sat Anlage, allerdings auch nicht mehr als nötig.
Hat da jemand Erfahrungen oder Tips?
Axel
Signatur von »Axel« ...und er bewegt sich doch.
www.waldpark-hohenstadt.de

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Sonntag, 24. November 2013, 16:07

Halunke
ab dem mxs5 starten die automatisch, was kleineres habe ich noch nicht gehabt.
also einbauen anschlissen und einmal einstellen wie geladen werden soll , sommer oder winter ladung, und vertig.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Axel« ist der Autor dieses Themas

Wohnort: Hohenstadt

Beruf: Selbst und ständig

Fahrzeug: Busless

  • Private Nachricht senden

8

Sonntag, 24. November 2013, 16:16

Im Niesmann hatte ich das kleine 3600 er C-Tec, das hat sich auch selbst eingeschaltet.
Problem war, bei langer Standzeit und angeschlossenem Ladegerät, ohne Landstrom, waren meine Batterien jedesmal komplett leer.
Es leuchtete auch immer die Kontroll LED am C-Tec. Vermutlich hat mir das Teil die Batterien leer gezogen.
Könnte man ja aber mit einer Sperrdiode verhindern oder?
Axel
Signatur von »Axel« ...und er bewegt sich doch.
www.waldpark-hohenstadt.de

Kasimir

unregistriert

9

Sonntag, 24. November 2013, 16:57

Im Niesmann hatte ich das kleine 3600 er C-Tec, das hat sich auch selbst eingeschaltet.
Problem war, bei langer Standzeit und angeschlossenem Ladegerät, ohne Landstrom, waren meine Batterien jedesmal komplett leer.
Es leuchtete auch immer die Kontroll LED am C-Tec. Vermutlich hat mir das Teil die Batterien leer gezogen.
Könnte man ja aber mit einer Sperrdiode verhindern oder?
Axel


Hallo Axel,
könntest mit recht haben mit den LED.
Ich habe das damals bei mir so gelöst.
Ich hatte ein 25 A Lader rumfliegen. Gleichrichter war schon drin. Eifach dicke Elkos reingebaut und den ganzen Kram als stabilisiertes Netzteil mit 13,8 V aufgebaut.
Im Ausgang hab ich nen 2 poliges Relais drin (2 Schließer), was nur durchschaltet, wenn das Netzteil Strom liefert, sonst sind die kontakte offen.Dann parallel auf die Batterie.Die Batterien laufen dan wie bei einer USV im Pufferbetrieb.
Auch wenn es bessere Ladeverfahren geben mag, klassisch kannst Du einen Bleiakku mit Konstantspannung laden.
Der Ladestrom regelt sich selber ein.
Der Clou an der sache ist, bei 13,8 V kannst du die Batterien faktisch nicht überladen.
vergleiche battery university
http://batteryuniversity.com/partone-13-german.htm
Die 12 V Verbraucher verden dann über das Netzteil befeuert.
Vielleicht mal so als Anregung.
Gruß
Jörn

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Sonntag, 24. November 2013, 17:14

Axel das mit der diode ist nicht gut. weil das ctek ja irgent woher wissen mus wie voll di ebaterie ist und bei ner diode bekommt es keine rükmäldung.

das mxs 5.0 hat nen Rückentladestrom von <1Ah/Monat
würde mal sagen das saugt dir die batterie nicht lehr bei wehniger als 1Ah rückentladestrom.

das wird wohl etwas anderes sein.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666