Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

beck508

unregistriert

1

Freitag, 13. Dezember 2013, 08:27

APA-Getriebe - wie Tachoproblem lösen?

Hallo Freaks,

habe mir für meinen Düdo ein APA-Zwischengetriebe besorgt. Jetzt habe ich das Problem, daß die (mechanische) Tachowelle, die am Hauptgetriebe angeschlossen ist durch das nachgeschaltete APA zeitweise eine zu niedrige Geschwindigkeit und zu wenig km (kleineres Problem) anzeigt. Habe gelesen, daß in den 70er und 80er -Jahren dieses Getriebe sogar über manche MB-Werkstätten angeboten wurde. Eine versuchte Kontaktaufnahme blieb leider erfolglos. Wie wurde es damals gemacht? Wie habt Ihr das Problem gelöst? Hätte am liebsten eine Lösung, die meine H-Zulassung nicht gefährdet.

mit sternigem Gruß?

Thomas

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

2

Freitag, 13. Dezember 2013, 09:36

Moin

Die Suchfunktion hilft vielleicht ;-)

#winke3

beck508

unregistriert

3

Freitag, 13. Dezember 2013, 12:36

schon geschaut, nicht befriedigend!

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

4

Freitag, 13. Dezember 2013, 14:46

Hallo Thomas,
wie Du der Suchfunktion sicher entnommen hast, habe ich zur Lösung des Tachoproblems einen elektronischen Tacho (Fabrikat VDO) eingebaut, welcher die Impulse nach dem APA-Getriebe abnimmt. Meine H-Zulassung hat das Übrigens nicht beeinträchtigt, obwohl der Tacho kleiner als der Originale ist und ich den mittels eines Adapterrings aus (schwarz wie das Armaturenbrett lackiertem) eingebaut habe.
Falls Du hierzu weitere Informationen brauchst, die technische Beschreibung des Tachos habe ich.
Gruß Horst

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

5

Freitag, 13. Dezember 2013, 18:38

oder frage mal den user wohnmobiel407h rüdiger wie der das gebaut hat oder er schreibt fileicht selber noch was dazu.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

6

Sonntag, 15. Dezember 2013, 17:07

hatte ei elecktrisch geschaltetes zwischengetriebe für den tacho das zeigte aber auch nicht die richtigen werte an konnte mir auch keiner die richtigen zahnräder für einbauen.
habe also das alte tachogetriebe wieder eingebaut und und nutze ein navie das jetzt die echte geschwindigkeit anzeigt und die km zählt.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Sonntag, 15. Dezember 2013, 17:21

Etwas unkonventionell: Fahrradtacho...