Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Matsch« ist der Autor dieses Themas

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

1

Donnerstag, 9. Januar 2014, 17:01

KFZ Technik erklärt bei kfz-tech.de

Hi!

Mal Grundwissen für Dummies und Andere.

http://www.kfz-tech.de/index.html

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

Wohnort: Düren

Beruf: Spochtwagen fahren

Fahrzeug: 200D/8-2.4, 230CE-2.4, 208D, 208D Marco Polo, 508D

  • Private Nachricht senden

2

Donnerstag, 9. Januar 2014, 18:28

immerhin 75 % . . . nich schlecht für nen laien *g

eckhard
Signatur von »aifredeneumann« Der Unterschied zwischen Fachmann und Laie:
Wenn was schief geht, weiss der Fachmann sofort, warum ER es nicht schuld ist, der Laie denkt, er sei es wohl schuld . . . *lächel

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

3

Donnerstag, 9. Januar 2014, 21:25

Moin Moin !

Oh je ! Nur 53 % !!

Ein paar Fragen habe ich wohl auch falsch beantwortet,aber bei vielen Fragen fiel mir auf ,dass die (vorgeblich richtigen) Antworten falsch waren ! Also der Test müsste doch wohl sehr überarbeitet werden !

MfG Volker