Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 1. Mai 2014, 18:04

Mein Kühlschrank spinnt

Mein RM 4211-Kühlschrank von Elektrolux spinnt. Also ich hab jetzt schon so manchen Tipp von Euch durch. Auf den Kopf stellen usw. Trotzdem geht er nicht richtig. Wenn er immer zu warm wäre, würde ich denken, der ist voll im Gesäß. Er wird aber manchmal höllisch kalt (20 Grad unter Außentemp) und dann wieder warm ( ca. 5Grad unter Außentemp.), bei der gleichen Außentemperatur. Das geschieht manchmal so im Abstand von ca. 5 Stunden oder über Nacht. Ich verändere in dieser Zeit den Inhalt des Kühlschrankes nicht . Die Düse im Brenner habe ich jetzt auch noch vorsichtigst gesäubert. Könnte etwas besser geworden sein, bin aber noch nicht ganz zufrieden. Woran könnte es noch liegen, dass die Temp. so schwankt? Achja, er ist schon 18 Jahre alt. Zeit zum Wegwerfen oder gibt es Hoffnung?

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Donnerstag, 1. Mai 2014, 19:00

leider giebs ja keine anzeige op genug kühlmittel drinne ist aber das verflüchtig sich nach x jahren auch gerne, seis durch verschraubungen oder sonstige verbindungen auch wen die gelötet sind. durch die vibrationen bleit sowas nicht aus, ist ja kein haus wo sowas ewig hält abgesehen von den kühlschränken :-O
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

3

Donnerstag, 1. Mai 2014, 21:01

Obs am kühlmittel oder an der gasanlage liegt, kannst du ja relativ einfach rausfinden. Wenn der kühli im 12V betrieb genauso schlecht geht, dann ists der kühlkreislauf.
Beim gasbetrieb hab ich schon so einiges selbst behoben. Meistens war die düse (das hütchen) zu. Mal hab ich vergessen diese schnecke in den kamin einzubauen. Die ist wichtiger als man denkt, da sie dafür sorgt, dass der kamin sich aufheizt und nicht die wärme abgeleitet wird.
Mach mal dies: bau den kühli aus und schliess eine gasflasche, mit regler, direkt an ihn an. Dann schraub den brenner vom kamin ab und zünde. Die flamme sollte 5-10cm hoch und blau sein. Ist die flamme zu klein oder brennt gelblich, tausch die düse. Die kostet kaum was. 5-10€. Auf keinen fall mit einer nadel oder so die öffnung der düse reinigen oder aufbohren. Die bohnung der düse ist genau so dimensioniert, dass das flämmchen sauber brennt.
Was ich auch noch festgestellt habe ist, dass die kühlleistung bei extrem hoher luftfeuchtigkeit nachlässt (als ich einmal am strand stand und die gischt von hohem wellengang in der luft war).
Jedenfalls hab ich den RM4211 bisher immer wieder günstig reparieren können.

4

Donnerstag, 1. Mai 2014, 21:59

Danke für die Tipps! So eine Düse wollte ich gestern bei Berger kaufen. Da gibt es aber mehrere und ich soll am Aufkleber im Kühlschrank ablesen, welche Seriennummer mein Kühli hat. Leider haben die scheuernden Bierdosen über die Jahre hinweg den Aufkleber in Luft aufgelöst. So ne Düse kostet 11 Euro und wäre kein großer Akt, wenn er danach ginge. Wo bekomme ich aber die Nummer her? Oder wie kann ich feststellen, welche Düse ich brauche.
Kühlmittel scheint keines "ausgelaufen" zu sein, da alles sauber und trocken ist, im Bereich der Röhrchen. Ob es sich natürlich einfach in Luft aufgelöst hat, kann ich leider nicht sagen. Das mit dem Ausbau versuche ich demnächst nochmal, weil ich sowieso mal alles neu anschließen will. Dann probiere/ studiere ich auch gleich das Flämmchen.
Als ich letzthin den Kühli mehrmals umgedreht und auf den Kopf gestellt habe, hat er jedesmal munter vor sich hingeblubbert. Also drinnen ist noch was, aber halt wieviel kann ich nicht feststellen. Was mich wundert, dass er mal kühlt wie die Sau und dann wieder eben nicht so gut.

5

Donnerstag, 1. Mai 2014, 22:08

Hallo,





Ich würde zunächst mal versuchen, ob der Fehler auch bei Strom auftritt.

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

6

Donnerstag, 1. Mai 2014, 23:42

die düsen gibts auch bei ebay http://www.ebay.de/sch/i.html?_trksid=p2…cat=0&_from=R40
oder hier: http://www.dometic-service-muenchen.de/
Die düsen passen immer in einen bestimmten brenner und da gibts nicht allzuviele verschiedene.

Wohnort: Schöffengrund

Beruf: KD-Techniker

  • Private Nachricht senden

7

Donnerstag, 1. Mai 2014, 23:46

Auf der Düse steht seitlich eine Nummer z.B. 12, oder 46.
Der Typ wäre dann eine KZ 12 oder KZ 46 (das sind z.B. 2 häufige 50mbar Varianten)
Signatur von »Freak2« Gruß Jürgen

8

Freitag, 2. Mai 2014, 11:57

Gute Tipps, die mir sicher weiterhelfen werden!! Danke! Dauert ein paar Tage, dann werde ich hoffentlich pos. berichten können. Bis bald.