Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

1

Mittwoch, 7. Mai 2014, 23:39

mein sinus wegselrichter hat leider wasser abbekommen und hat den dienst quitiert zaghafte start versuche habe ich mit den rasierer mit bekommen

mein sinus wegselrichter hat leider wasser abbekommen und hat den dienst quitiert zaghafte start versuche habe ich mit den rasierer mit bekommen aber allenfasls für 4 5 sekunden .
1000watt ist da irgent jemand der sowas reparieren kann?


lg
rüdiger
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

2

Donnerstag, 8. Mai 2014, 09:02

Frag doch mal den Zahny, der ist doch Kupferwunderheiler, oder "der Habi".
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

3

Donnerstag, 8. Mai 2014, 09:27

die sicherungen sind heile haqbe die zwischenlage ölpapier erneuert trennt platine von gehause erneuert .hier mal ein paar bilder.die anzeige springt immer zwischen grün und rot hin und her in ein paar secunden abstand.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »wohnmobil407H« (10. Mai 2014, 13:55)


Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

4

Donnerstag, 8. Mai 2014, 18:15

Is er richtig trocken?

Wohnort: Orrefors

Beruf: Campingwirt

Fahrzeug: Volvo B58 med Säffle Alukaross Bj 69

  • Private Nachricht senden

5

Donnerstag, 8. Mai 2014, 20:25

Is er richtig trocken?

die Frage stelle ich mir bei den verlaufenen Firmenklebchen auch :-O

Gruß
Chris
Signatur von »SchwedenChris« Don`t eat the yellow snow!
Why not? It could be beer.

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

6

Freitag, 9. Mai 2014, 01:24

ja er ist richtig trocken.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: onnze rohd

Fahrzeug: OM 364 Wanne

  • Private Nachricht senden

7

Freitag, 9. Mai 2014, 12:29

Ich würde versuchen das Gehäuse zu öffnen, so das man an die Leiterplatte von oben und unten ran kommt und dann mit einem straffen Pinsel und Spiritus/Alkohol/Isopropanol die Leiterplatte zu "waschen".
Wenns nur Kriechströme waren könnte das helfen.
Viel Erfolg
Busthor
Signatur von »busthor« ...ein Büssschen Polizei muss sein... :-O

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

8

Samstag, 10. Mai 2014, 00:14

werde ich mal versuchen danke! werde danach berichten.

lg
rüdiger
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Hamburg-Altona

Fahrzeug: MB 709, Fahrrad

  • Private Nachricht senden

9

Sonntag, 11. Mai 2014, 23:37

Eventuell hilft es auch, das Gerät mehrmals gründlich mit destilliertem Wasser zu spülen.

Mir ist vor einigen Jahren mal bei einem Fahrradsturz eine Flasche Rotwein in meiner Umhängetasche kaputtgegangen, in der auch meine Digicam war. Die Kamera war voller Rotwein... Ich hab die Kamera dann mehrmals mit klarem Wasser gespült und "ausgeschüttelt" und zu Schluss über Nacht auf der Heizung trocknen lassen. Die hat danach wieder funktioniert :)

Das wichtigste ist, dass keine Kriechströme fliessen (schrieb Busthor schon) und dass keine Rückstände mehr drin bleiben, die nachher korrodieren und das Gerät damit zerstören.

VG, Alex