Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 14. Mai 2014, 19:16

Honda Generator und Honda Rasenmäher springen nicht an

Moin,
habe einen Dometic Benzin-Generator mit einem Honda 160 Motor.
Im Januar lief er noch und im März sprang er nicht mehr an.
Die Kerze ist neu und Sprit kommt in den Vergaser, von da geht es aber nicht weiter.

Heute die gleichen Symthome bei meinem Honda Rasenmäher, der lief vor 2 Wochen noch auf schlag und jetzt nichts mehr.
Mit Bremsenreiniger springen beide Motoren sofort an, gehen dann aber sofort wieder aus.

Hat jemand eine Idee oder kennt um Hamburg-Süd einen Schrauber der Geld braucht?
Ich selber bekomme das wohl nicht hin.

2

Mittwoch, 14. Mai 2014, 20:50

Eine Ferndiagnose ist immer schwer zu stellen.
Wie alt ist denn das Benzin, ich würde mal alles rausschmeißen und frisches einfüllen. Das könnte einer von vielen möglichen Gründen sein.

Die Plörre von heute ist nicht mehr das was sie früher mal war. ;-)
Signatur von »Reinhard« Ich bin immer müde nur wenn ich schlafe geht es.

Wohnort: Kierspe

Fahrzeug: MB 510 VARIOMOBIL 650

  • Private Nachricht senden

3

Mittwoch, 14. Mai 2014, 20:57

#winke3

Vergaser Ultraschall reinigen und hoffen das die Düsen nicht zu sind .

Gruß

Udo

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

4

Mittwoch, 14. Mai 2014, 21:20

Hallo,
wenn beide mit Bremsenreiniger anspringen,dann liegt es am Kraftstoffmangel innerhalb des Verbrennungsraumes.
Im Kraftstoff sind Schwebeteilchen,die sich absetzen und die Düsen verstopfen.
Nachdem Du mehrmals den Motor gedreht hast,so Schraube die Zündkerze heraus und stellst fest,dass diese trocken ist.
Abhilfe: Vergaser ausbauen und mit Druckluft,spez.Düse,durchblasen.
Gruß Jürgen

5

Mittwoch, 14. Mai 2014, 21:40

Hallo,

Plörre ist klar, die habe ich heute am Rasenmäher schon gewechselt.
Ultraschall habe ich nicht und traue mir das auch nicht zu, zumindest am Generator ist soviel Steuerungsgestänge, wenn ich das abbaue läuft der nie wieder.
Mit den Schwebeteilchen könnte ein guter Ansatz sein, weil der Generator sprang die Zeit davor jedesmal schlechter an, als wenn sich da etwas nach und nach zugesetzt hat.
Der Generator ist 8 Jahre alt hat 72 Betriebsstunden und bei mir in 2 Jahren nie richtig gelaufen, habe nur immer mal aus Spass probiert ob er noch läuft.

Der Rasenmäher ist bestimmt 20 Jahre alt und sprang immer, auch nach der Winterpause immer nach dem 1. Ziehen an
und nun nach 2 Wochen ist er platt.
Richtig, die Kerzen sind trocken!

Wohnort: Kierspe

Fahrzeug: MB 510 VARIOMOBIL 650

  • Private Nachricht senden

6

Mittwoch, 14. Mai 2014, 22:36

#winke3

Aus persönlicher Erfahrung kann ich dir nur den rat geben las an den Honda nur einen der sich mit dem auch auskennt sonst wird es unter umständen eine never endig Story .

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

7

Mittwoch, 14. Mai 2014, 22:49

Üb est mal an dem rasenmäher,da kannst du am wenigsten kaputt machen.
Unterm versager ist ein deckel,diesen entfernen,Dann die messingfarbenen düsen abschrauben.Wenn dukeine druckluft hast:
Bei der mutti aus dem schrank essigeszenz klauen und die dusen mal nen tag baden.Danach abwaschen und die kleinen löcher begutachten.Sollten schön sauber sein.Nicht mit nadeln oder ähnlich harten sachen darim rumprockeln,höchste der gefühle:gaaaanz vorsichtig mit nem Zahnstocher.(wenn das loch grösser wird,läuft der zu fett)
Beim zusammenbau keine gewalt anwenden,der versager ist weich.
Auch den deckel schön putzen...
Gruß Ralf

8

Mittwoch, 14. Mai 2014, 23:43

Eine Möglichkeit verstopfte Düsen zu reinigen ist mit Kupferlitze.
Man nehme ein Kabel und entmantele die Litze.
Dann 3 dieser Dünnen Kupferfäden zusammenzwirbeln und damit durch das Düsenloch


Sent from my iPhone using Tapatalk

9

Donnerstag, 15. Mai 2014, 18:44

Moin,

hab´s jetzt offen. Ich erkenne nichts und schwergängig ist da auch nichts am Rasenmähervergaser.
Ist die schwarze Spitze auf dem Schwimmer das Nadelventil?
Was mache ich jetzt?

[/quote]

10

Donnerstag, 15. Mai 2014, 19:40

ja das ist die Schwimmernadel , aber ich sehe keine Düse, die ist aus Messing , die mußte suchen und reinigen

11

Donnerstag, 15. Mai 2014, 20:50

weiss nicht, wo ich suchen soll?
Der Vergaser sieht etwa so aus:


Wohnort: Memmingen

Fahrzeug: James Cook 310D Bj94

  • Private Nachricht senden

12

Donnerstag, 15. Mai 2014, 22:09

Hi Thomas,
überprüfe mal dies der Reihe nach.
Honda
Gruß Peter :-)
Signatur von »benzzino« "Touch not the pylons, for they are the messengers!" :-)

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

13

Donnerstag, 15. Mai 2014, 22:17

Den deckel der schwimmerkammer hast du ja abgebaut.
In der bohrung der schraube vom deckel ist die hauptdüse.(also da wo die schraube im vergaser sitzt)
Diese mit einem passenden! schraubendreher entfernen.
Sollte weder öxidiert noch verstopft sein.
War dreck im deckel?
Stand benzin im deckel?
Läuft sprit,wenn du den benzinhahn öffnest?
Gruß Ralf
Sehe grade benzzino hat dir die passende anleitung geschickt,
Noch was;merke dir die einstellung (undrehungen der gemischschraube)

14

Freitag, 16. Mai 2014, 11:32

Hallo,

danke euch erstmal. #winke3

Wenn ich es schaffe, werde ich ihn heute abend nochmal abschrauben.
Da wäre ich im Leben nicht drauf gekommen, dass in der Befestigungsschraube ein Düsenloch ist.
Dank euch habe ich auch keinen Bammel mehr das ding zu zerlegen. 8o)

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

15

Freitag, 16. Mai 2014, 14:01

in dem link von benzzino ist die hauptdüse die nr 4,die schlabbert sich den sprit, der durch den plastikschwimmer und dem schwimmernadelventil auf richtige höhe gehaltenen wird, durch den ansaugluftstrom nach oben.Über der hauptdüse befindet sich ein mischrohr (5)(kommt manchmal direkt mit der hauptdüse raus) welches den sprit der durch die hauptdüse nach oben strömt mit luft mixt.
Dieses vorgemisch wird dann mit der ansugluft vermengt.
Da du den mäher eh mit vollgas bzw in choke stellung startest,würde ich erstmal nur die hauptdüse reinigen.
Sollte dann anspringen.
Falls der motor das standgas nicht hält,mußt du die leerlaufgeschichte überprüfen -reinigen.
Solltest du aber erstmal vernachlässigen,da das nix mit dem starten zu tun hat und du beim ausführen dieser arbeit das gemisch (standgas) verstellst.
Falls es doch sein sollte,schraube die einstellschraube umdrehungenzählend vorsichtig ein,bis du widerstand spürst.
Nach reinigen auf die gleiche position drehen.
Und wie gesagt,alles VORSICHTIG der vergaser ist aus weichen material!!
Gruß Ralf

16

Freitag, 16. Mai 2014, 14:43

Ja, der Link ist wirklich super! #klatschen1

Ehrlich gesagt gesagt, sehe ich aber nicht genau, wie man das Teil 4 raus bekommt.
Hätte gedacht ich muss Löcher in der Befestigungsschraube säubern? #schwitz

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

17

Freitag, 16. Mai 2014, 17:09

Kenne jetzt speziell diesen vergaser nicht,aber bei den anderen die ich kenne ist die hauptdüse ausnahmslos mit eeinem Schlitzschraubendreher zu entfernen.leuchte mal in das loch,wo die schraube vom deckel in den vergaser geschraubt wird.Da sitzt die messingfarbene düse.die einfach rausschrauben.
Gruß Ralf

18

Freitag, 16. Mai 2014, 17:55

Er läuft, Honda eben. :-O

Habe in das Saugrohr und wo das Nadelventil drin sitzt mit Druckluft reingeblasen und er sprang sofort an.

Geht aber sofort wieder aus, wenn ich die Chokestellung rausnehme. Er mäht zwar auch mit Choke, aber für den Hydroantrieb fehlt die Kraft um den "Berg" rauf zu kommen.
Die beiden aussenliegenden Schrauben habe ich schon in alle Richtungen verstellt, aber er geht ohne choke aus.

Wohnort: Gelsenkirchen

Beruf: Tagelöhner

Fahrzeug: L613 Lp808

  • Private Nachricht senden

19

Freitag, 16. Mai 2014, 18:59

Da ist noch dreck in der düse bzw die ist noch nicht ganz auf.
Durch den choke verfettest du das gemisch oder besser gesagt du machst das bei was zuwenig durch die düse geht.
Die schrauben an denen du rumgedreht hast sind für das standgasgemisch(.So meine ich)
Du wirst nicht ohne ausbau die düse auf ihre angedachte grösse bekommen.
Wenn das ding zu mager läuft(was im moment der fall ist) wird das teil zu heiß,bzw du verbrennst das öl welches deinen koben schmiert-Gibt dann n schönen fresser!
Stell dir das so vor:für jeden anteil sauerstoff muß die richtige menge an sprit da sein.ist das nicht so,dann nimmt sich der sauerstoff das öl.
Also nochmal raus,und dann richtig machen.
Gruß Ralf

20

Samstag, 17. Mai 2014, 16:41

Danke an Alle für Tipps, Ratschläge und Links! #winke3
Dank eurer Hilfe läuft er jetzt besser als vorher. Auch der Tipp mit den Drahtlitzen ist sehr gut.

Nachdem der Vergaser ausgebaut war, konnte man im Rohr eine Düse sehen, die man rausschrauben konnte. Da waren viele kleine Löcher, die nicht verstopft aussahen, es wohl aber doch waren. Also alles nochmal wie gefordert gereinigt und ausgeblasen und er läuft.