Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

budspencer

unregistriert

1

Mittwoch, 28. Mai 2014, 23:25

Aufbau der Elektrik

Hallo Leute,

ich muss in unserem MB T2 (neue Gen, 711) die Elektrik neu verkabeln. Die alte Elektrik ist ein buntes Durcheinander und nur die ZUleitungen zu den einzelnen 12v-Verbrauchern sind noch wiederbenutzbar. Geplant habe ich folgendes:

1. Wohnraumbatterie 12v: Link
2. Zum laden der WOhnraumbatterie während der Fahrt: Fraron
3. Zum Laden UND Benutzen von Verbrauchern: Fraron

Was haltet ihr von den KOmponenten? Ich scheue die Kosten einer GEL-Batterie und die sogenannte "Solarbatterie" scheint jedenfalls nicht zu gasen und preslich in einem annehmbaren Rahmen zu sein.

Gruß,
B

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Mittwoch, 28. Mai 2014, 23:42

auswahl ist nicht schlecht aber wen bei der batterie schon steht wenig wasser verbauch wird die auch gasen also muss dort wo sie steht eine belüftung nach unten gemacht werden und zum innenraum dicht sein weil sich sonzt das knalgas im wohnbereich verteilt.

die wird seitlich auch nen anschlus für nen plasteschlauch haben damit flüssigkeit oder gase wech geleitet werden können und der flüssigkeitz stand mus auch gelegentlich kontrolirt werden.

anstelle des fraron ladegerätes würde ich lieber nen ctek mxs7 einbauen, hat bessere ladestufen insgesamt 8 und nicht nur 3.
das 7ner kan bis 150Ah batterien laden un dbis 255AH erhaltungsladen.

z.b.: http://www.ebay.de/itm/MXS-7-0-Ladegerat…=item19d6096bfa
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

3

Donnerstag, 29. Mai 2014, 00:29

bei dem gewünschten Batterietyp ist die Ladekennlinie völlig schnuppe, viel wichtiger ist die Möglichkeit, einen Temperatursensor anzuschließen, damit wird verhindert das die Batterie zu heiß wird und nicht anfängt zu gasen.

Gruß Tomdüdo

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Donnerstag, 29. Mai 2014, 03:27

das ist mit bei den ctek geräten den kleinen noch nie pasirt da sdie batterie heis werden und das gasen anfangen weil die eben langsam laden in 8 stufen.

ratemal warum das fraron nen temp sensor anschluss hat wegen seine nur 3 ladestufen und da ist wohl nicht fiel geregelt, das siet man ja schon an der zeichnung.
konstanter strom von anfang bis voll und dann gleich in die ausgleichsladung und dan erhaltungsladung.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

5

Donnerstag, 29. Mai 2014, 08:58

Moin,
du meinst also jemehr Kennlinien, desto besser das Ladegerät, da bist du leider auf dem Holzweg, schau dich mal im High End Bereich , wie Mastervolt, Victron oder Philippi um, da wird nix ohne Temperatursensor geladen und ganz nebei sind 7Ah Ladestrom viel zu wenig, wenn während des ladens noch Verbraucher eingeschaltet werden möchten, bricht alles zusammen.

Gruß Tomdüdo

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

6

Donnerstag, 29. Mai 2014, 13:07

ist nur meine meinung zu dem ladegerät.
ich würde es eben nicht nehmen.

na ja 7A ladestrom lange bei ner 100ah batterie, wenn die richtig lehr währe, was die ja meist nicht sind, würde die batterie max 10a ladestrom sich holen.

ansonzten, was aber auch keine bilige sache ist, sterlin b2b + Steuernetzteil 30A so wie hier

https://picasaweb.google.com/lh/photo/Si…feat=directlink

nur das er eben eine lima hat und nicht zwei. klabte bei mir jahre lang so wunder bar und die batterien waren immer voll egal wie fiel last dran hing.

sind halt meine erfahrungen damit.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

budspencer

unregistriert

7

Donnerstag, 29. Mai 2014, 17:24

Moin Leute. Irgendwie bin ich jetzt trotzdem nicht schlauer. Also, von der Batterie würdet ihr abraten - ist das richtig?

Was haltet ihr von dieser Batterie? AGM

Beim Ausbau der alten Elektrik ist mir ein 24v-Ladegerät entgegengesprungen. Es ist ein "Eltroma BGL 1024". Würdet Ihr empfehlen, dass ich das Ladegerät weiternutze? Oder sollte ich mir besser ein anderes Ladegerät einbauen? LINK

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »budspencer« (29. Mai 2014, 17:31)


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

8

Donnerstag, 29. Mai 2014, 17:52

wenn deine starterbatterien in 24V geschalten sind kanste das dafür nehmen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Bergkamen

Fahrzeug: L508D Bus L409 DoKa

  • Private Nachricht senden

9

Freitag, 30. Mai 2014, 10:09

7 A für Aufbaubatterien ist wirklich wenig. Falls die mal leer ist, dauert das laden ewig. Bei vielen Verbrauchern wird außerdem die Batterie öfter in Anspruch genommen.
Mit 7 A ist es auch schwieriger eine große Batterie zum kochen zu bringen als mit einem großen Lader. Deshalb gibt es wohl auch keinen Sensor.
Ich würde für den Aufbau schon ein etwas größeres nehmen, also ab 20 A.
Signatur von »Halunke« Halunkengrüße

Jörg

So sieht er z.Zt. aus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Halunke« (2. Juni 2014, 10:13)


Wohnort: 309d bzw. Griechenland

  • Private Nachricht senden

10

Samstag, 31. Mai 2014, 11:06

Ich hab das mx 10 und das hat auch nen temperatursensor. Das ding ist super und arbeitet mit allen batterietypen und das top.

Wenn du schon in gedanken bei agm bist leg vll besser noch etwas drauf und hol dir gel. Langfristig gedacht ist das sinniger...


Lg und viel spass,
Benzfreund
Signatur von »Benzfreund« 309d mit jeder Menge Saft an Bord - Dauerhaft bewohnt :-)