Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 2. Juni 2014, 17:26

Batterie kaputt?

Moin zusammen,

ich alter Dösel habe im vergangengen Winter vergessen die Bordbatterie abzuklemmen und auzubauen. Vor ein paar Wochen habe ich dann die erste Runde gedreht und gemerkt, dass die Batterie wenig Power hat. Also habe ich sie ausgebaut. Das Ladegerät zeigte noch 8,8 Volt an und brach 10-12mal den Ladevorgang ab, weil die Batterie kaputt sei. Ich habe dann den Ladevorgang jedesmal neu gestartet. Schlußendlich habe ich die Batterie so wieder vollbekommen- laut Ladegerät. Jetzt ist meine Sorge, dass das Ladegerät zwar voll sagt, aber die Batterie doch nicht mehr alle Amperstunden zur Verfügung hat. Es ist eine 80 Ah AGM Batterie. Jetzt könnte ich die Batterie einbauen, den Küli einschalten und nach ein paar Stunden die Ladung der Batterie wieder messen. Habt ihr vielleicht eine bessere Idee? Wer kann das messen? Ich habe keinen Bock in den Urlaub zu fahren und dann keinen Strom zu haben nach kürzester Zeit, genau so wenig Bock habe ich natürlich eine neue Batterie zu kaufen, und eine funktionierende wegzuschmeißen.

Für Anregungen bin ich dankbar.

Viele Grüße

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Montag, 2. Juni 2014, 17:47

mit was für einem ladegerät hat du die agm geladen ?

standart lader oder nem stufen lader der agm's laden kan ?
weil haben ja auch ein ehöhere endladespannung die gehl und agm batterien.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: onnze rohd

Fahrzeug: OM 364 Wanne

  • Private Nachricht senden

3

Montag, 2. Juni 2014, 18:27

Hallo,
Deine Angabe zur Batteriekapazitaet nuetzt Dir nicht soo viel, das sie eine allgemeine Aussage ist, bzw. unter bestimmten Bedingungen bestimmt wurde, das muss aud Deine Batterienutzung nicht zutreffen.
Ich wuerde mich da erstmal nicht heiss machen.
Belaste doch die Batterie einfach soo, wie Du sie im Urlaub belasten wuerdest - also Kuehli, bischen Radio, Licht...und was du noch soo brauchst. Das ganze mal ueber 3 Tage ohne nachzuladen. Wenn Du dann an der Batterie 11V misst sollte sie als leer, bzw. aufladenoetig gelten. Zwischendurch solltest Du aber schon ,messern- unter 10,8V sollte man die Batt. (meines Halbwissens) nicht entladen. AGMs koennen evtl mehr ab, aber damit bist Du (vllt. ;-) ) aud der sicheren Seite.
Selbst wenn die Batterie nur noch 60Ah hat, Dir das aber ausreicht, ist doch alles Paletti.

Ansonsten mit nem AGM Ladegeraet laden.. siehe Eicke (..wie auch in viieeelen anderen Beitraegen vorher)

..nur so meine Gedanken dazu.
Viel Spass noch,
Busthor
Signatur von »busthor« ...ein Büssschen Polizei muss sein... :-O

4

Montag, 2. Juni 2014, 20:21

Kleine Hilfe zum messen, das sollte in etwa auch für eine AGM passen aber wirklich genau kann das nur ein Batteriecomputer anzeigen z.B. http://www.votronic.de/index.php/de/prod…tterie-computer
Ladezustand der Batterie in %
Norm für den ungefähren Ladezustand einer 12V Blei-Säure Autobatterie.
Der Batterietest sollte bei Raumtemperatur erfolgen; frühestens nach einer Pause von 4-8 Stunden nach dem Laden oder Entladen.
12,65V 100%
12,45V 75%
12,24V 50%
12,06V 25%
11,89V oder weniger Entladen
Signatur von »Reinhard« Ich bin immer müde nur wenn ich schlafe geht es.

5

Dienstag, 3. Juni 2014, 16:52

Geladen habe ich mit einem Stufenlader ( auch) für AGM. Als Endladung gibt der 14,8 Volt an.
Ich denke, ich komme um den Einbau und den Test nicht herum. Streng nach dem Motto: Just do it.

Vielen Dank soweit.