Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

21

Dienstag, 15. Juli 2014, 09:27

Bei motoren kann der anlaufstrom schnell mal das 10 fache betragen.
Komisch nur das da der wandler nicht abschaltet.
Ich hatte mal ne wärmepumpe mit stecker bei einer kundschaft.
Eingesteckt, nix funktioniert.
Gesucht und gesucht, keinen fehler gefunden.
Zum schluss haben wir den stecker umgedreht, u siehe da es funzte.
Hatten wir noch nie zuvor bei einem 230v gerät.
Die lösung war eben leiter u neutralleiter nicht zu vertauschen!
Ich weiss das klingt komisch, war aber so.
Am vorkonfektionierten stecker war keine kennzeichnung drauf.

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

22

Dienstag, 15. Juli 2014, 09:36

klima startet mit kabeltrommel dazwischen nicht !die spannung von 230 volt singt auf 57 volt ab wen die klima eingeschaltet wird.meine große flex von fein mit 1650watt läuft sampft an ,und macht es ohne probleme an den wegselrichter.ich finde bei den kühlschrankkompressor kapse4l keinen kondensator,kann mann zum besseren starten von de3n kaltekompressor einen kondensator dazwischen bauen?
das mit den stecker umdrehen hat auch nichts gebracht.
die klima ist die kleine von elecktrolux mit 430watt kältekompressor plus lüfter sind es insgesammt 500watt.
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

the cat

unregistriert

23

Dienstag, 15. Juli 2014, 09:43

Geh einfach davon aus, dass dein wechselrichter nichts taugt- oder sag uns welchen du hast. wieich schrieb- unter 800 euro guibt keinen mit echtem sinus der hohe anlaufströme kann

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

24

Dienstag, 15. Juli 2014, 10:01

also ne Kompressorklima die nur 430 Watt zieht hab ich so noch net gesehen, ist das vllt. ne Elektrolux 1100 Dachklima wie du schon in einem anderen Tread beschrieben hast?
Sollte das ne 1100 sein , dann zieht die im Betrieb ca 1,1 KW und hat nen enormen Anlaufstrom.
Das wäre eine Erklärung warum dein Wechselrichter schlapp macht.

Gruß Tom

25

Dienstag, 15. Juli 2014, 11:28

hallo...

so... hab mal gegockelt.... bezogen auf die hier anscheinend verwendete klima.....oder so ähnlich(e)..

http://www.wohnmobilforum.de/gebrauchte_…em,id,9364.html

ok, im betrieb...also wenn das ding einmal in die gänge kommt ... scheint der verbrauch sich ja mit den angaben ( ca 500wtt ) zu decken..

der anlaufstrom von 11 amps benötigt aber dann schon um die 2,5kw an leistung....
( alles nun nur rein rechnerisch... und somit als minimal-anforderung zu sehen (!) )

und da sehe ich das prob... obwohl der wr ja mit bis zu 3kw ( kurzzeitig ) angepriesen wird....aber " papier " ist geduldig...


du könntest ja eventuell mittels glühbirnen ( mehrere ) eine kleine messlast basteln.... zb. mit einzelnen 100wtt birnen... wenn sonst nix vorhanden ist.
wobei das dann eine rein ohmsche belastung darstellen würde.... aber wobei der von dir gemessene spannungsabfall auf einen derart niedrigen wert ( 57volt ) eher den verdacht auf zusätzlich " eingebrachte " blindleistung seitens des klimakomp. schließen läßt.... und dieser wr damit überfordert ist...auch in bezug auf die " ausgabe/bereitstellung " eines schönen sinus...

schön wäre - wie weiter oben schon erwähnt - die möglichkeit mittels oszi zu messen.....

lg
willi

  • »wohnmobil407H« ist der Autor dieses Themas

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

26

Mittwoch, 16. Juli 2014, 00:48

Signatur von »wohnmobil407H« Schlimmer geht immer!!!

27

Mittwoch, 16. Juli 2014, 01:18

servus...

dein link funzt nicht bei mir, aber ich glaube das es eh die selbe klima aus meinem link ist..... (?)

zum verlängerungskabel:

du meinst mit dem verlängerungskabel am WR....oder ?

weil dir. am NETZ geht's dann ja wieder ?

ich meine eben noch immer das der wr mit der von der klima zusätzlich aufgenommenen BLINDLEISTUNG nicht klar kommt.....

sorry, aber ferndiagnosen - sind zwar besser als nix - zu dem doch komplexen thema.....schwer schwer..... :-/ :-/

da ich nach wie vor davon ausgehe das deine installation kräftig genug ausgeführt ist - wobei die ca. 130 ah batts für diese anwendung eher das untere ende der fahnenstange bedeuten - bleibt in ermangelung eines oszis ( zb. ) noch der test an einem anderen/kräftigern/sauberen( bezogen auf die reinheit des sinus ) wr.

vielleicht hast ja irgendwie die möglichkeit einen anderen wr zu testen..

EDIT:

gerade noch was eingefallen....

betreibe des ding noch einmal am normalen wechselstrom-netz und messe da den strom ( ampere )....

müsste mit einem handelsüblichen multimeter - messbereich 20A ~ - funzen....
( das ~ steht für wechselstrom-messung am multimeter )

lg
willi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »panman« (16. Juli 2014, 01:33) aus folgendem Grund: ERGÄNZUNG


Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

28

Mittwoch, 16. Juli 2014, 09:25

willi
solche 230V messgeschichten solte man nicht unbedingt einfach so vorschlagen den nicht jeder ist so wisirt und hat die sicheren möglichkeiten um am 230V netz die ströme zu messen.

wie soll er den da messen zwischen steker und dose ? oder fileicht einfach des klimagerät aufschrauben und da nen kabel ab machen und einfach zwischen halten ? alles etwas gewagt oder ?

mit oszi was machen geht nicht hat er ja schon gesagt da brauchter net immer wie drauf herum zu reiten und solche 230V mesungen irgent wie und wo zu machen ist für einige eben auch nicht mal eben so zu machen.

die meisten multimeter ham auch nur nen max unabgesicherten 10A messbereich.
nen sangen A meter hat auch nicht jeder zuhause herumliegen. was nicht so gefärlich währe.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

29

Mittwoch, 16. Juli 2014, 10:39

kein Energiekosten-Messgerät zur Hand, vllt Nachbar, Bekannte ect. ? Das wäre doch die einfachste Möglichkeit übers Hausstromnetz zu sehen, was die Klima zieht.

the cat

unregistriert

30

Mittwoch, 16. Juli 2014, 10:53

Leuts- er hat noch immer nicht gesagt, wieviel sein WR gekostet hat oder welcher Typ es ist. Was soll er denn messen? das Ding taugt nix- sonst würds gehen- und seine Batterien sind zu klein, FALLS er eins kaufen will das die Leistung ab kann. Und wenn die Batterioen gross genug WÄREN- 200 Ampere sind ratz fazz leer gesaugt und dann schafft die Lima nicht die nötigen 200 A zu bringen. WENN so was gehen tät- hätts jeder im WOMO.
Hier sind 2 Billigteile in Benutzung:
<Klimagerät billigster Elektronik
<W-richter billigster Bauart
und
<Batterien in nicht ausreichender Kapazität und Bauart.

EsKANN einfach nicht gehen.

Wohnort: noch Bremen

Fahrzeug: 508 DG-KA, Standort; Argentinien

  • Private Nachricht senden

31

Mittwoch, 16. Juli 2014, 11:13

nö gesagt hat er net was der Wechselrichter gekostet hat, dafür aber den Link gepostet und das ne Elekrolux 1100 übrigens der Nachfolger ist die Dometic FreshJet 1100, ein Billigprodukt sein soll halte ich aber für ein absolutes Gerücht!

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

32

Mittwoch, 16. Juli 2014, 11:31

the cat
sorry aber rede doch net immer von schrot müll usw.
hast es doch schon kunt getahn also gut ist must dich nicht wider holen. lesen können wir schon alle.

fileicht schreibt rüdiger uns das ja noch und dan ist gut dann haben wir alle die daten die wir brauchen.

ach un dsonne 68Ah agm macht kaltstartstrom von 380 A also schaft die auch 200A für nen verbraucher und das mal zwei also 400A zwa nicht lange weil eben schnell lehr aber das geht.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

33

Mittwoch, 16. Juli 2014, 12:04

hallo leuts...

@eicke #winke3

ich weiß ja ned wie " fit " der rüdiger dahingehend ist ( basteln/messen )....

zumindest.... vielleicht kennt er da ja wen der anhand unserer vorschläge diese messungen durchführen könnte.....

und nur auf diese art und weise wäre klarheit zu schaffen....

alles andere ist - mehr oder weniger - glaskugel/orakelei....und sorgt nur für frust und unnötige ausgaben...sorry...ist so...

zum wr:

er hat weiter oben eh einen link.... den da http://cgi.ebay.de/ws/eBayISAPI.dll?View…=STRK:MERFB:IID
gepostet.... also von dem dort angepriesenem ding bin ich auch nicht überzeugt.

ok.... suchma weiter 8-(

lg
willi

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

34

Mittwoch, 16. Juli 2014, 18:38

.ich finde bei den kühlschrankkompressor kapse4l keinen kondensator,kann mann zum besseren starten von de3n kaltekompressor einen kondensator dazwischen bauen?

(!)Ein Bitte: Wenn Du Dich mit 230V nicht auskennst, dann mach da selber gar nix und hole Dir bitte jemanden der das kann. Wenn Du privat niemanden kennst der sowas macht, dann gehe doch bitte z.B. zu einem kleinen Elektrogeschäft Deines Vertrauens.(!) Sag denen das Deine Klima am Wechselrichter nicht anläuft, frag ob da was für kleines Geld machbar wäre, und dann lass die Leute machen. Das meinte ich mit "da kennt sich jeder alte Elektromeister mit aus". Die können Dir z.B. helfen was den Anlaufstrom von Motoren anbetrifft, Tausch von Motor-Kondensatoren, haben passende Meßgeräte und können Dir schnell sagen woran es hängt.

Hier mal eben übers Forum wird das nix. Wenn Du Dich nicht auskennst damit, dann können wir Dir hier auch nicht mal eben so eine Ausbildung aus dem Bereich Elektrotechnik nachliefern.
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

35

Mittwoch, 16. Juli 2014, 18:47

giebt auch 230V motoren ohne kondesator, nur mal so.

nun las ihn doch erst mal anworten, das dauert halt mal etwas weil er ja nun auch noch arbeitet im schicht dienzt.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

36

Mittwoch, 16. Juli 2014, 20:36

giebt auch 230V motoren ohne kondesator, nur mal so.

nun las ihn doch erst mal anworten, das dauert halt mal etwas weil er ja nun auch noch arbeitet im schicht dienzt.

Seine Aussage "ich finde … keinen kondensator,kann mann… einen kondensator dazwischen bauen?" heißt für mich: er kann mit dem Begriff "Steinmetzschaltung" überhaupt gar nix anfangen – und das liegt nicht daran das er derzeit im schicht dienst und noch auf Arbeit ist.

War mein Fehler das ich glaubte das jemand, wenn er mit dem Begriff "Steinmetzschaltung" nix anfangen, das er dann entweder:
* selbst rausfindet was eine Steinmetzschaltung ist (google/wikipedia/etc), und ihm das an Info reicht (weil er das nötige Vorwissen hat)
-oder-
* sagt, das er keine Ahnung von der Materie hat (und dann bei 230V die Finger von läßt)

Ich bin der Meinung das eine Kombination aus Ferndiagnose/Fernstudium zum Thema 230V per Forum in die Hose gehen wird, deswegen der Hinweis das er sich bitte bitte bitte vor Ort Leute suchen soll die davon eine Ahnung haben.

Wenn Du meinst es ist OK so per Forum weiterzuwurschteln dann auch an Dich der Hinweis: Mit 230V ist nicht zu spaßen. :=( Entweder das Gegenüber weiß genug über 230V, das man mit Tipps weiterhelfen kann, oder man läßt es besser. Stehst Du neben ihm und achtest darauf das er die 5 Sicherheitsregeln einhält?
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

37

Mittwoch, 16. Juli 2014, 20:48

wenn du zu hause irgendwo ne lüsterklemme anschraubst, erdest du vorher, schließt kurz und machst ne kette vor den sicherungskasten??? die 5 sicherheitsregeln gelten für den mittel-, hoch- und höchstspannungsbereich, nicht für die niederspannung.
trau den menschen doch vielleicht einfach mal etwas verstand zu.
Signatur von »XschlagschrauberX« -508-

Wohnort: Dülmen

Fahrzeug: MB 310D BJ92

  • Private Nachricht senden

38

Mittwoch, 16. Juli 2014, 21:08

wenn du zu hause irgendwo ne lüsterklemme anschraubst, erdest du vorher, schließt kurz und machst ne kette vor den sicherungskasten??? die 5 sicherheitsregeln gelten für den mittel-, hoch- und höchstspannungsbereich, nicht für die niederspannung.
Er vielleicht nicht, aber jeder, der sich nicht auskennt sollte es tun oder einen Fachmann beauftragen. 230V mag in irgendeiner Definition als niederspannung gelten, Lebensgefahr besteht bei falscher Handhabung dennoch.

39

Mittwoch, 16. Juli 2014, 21:18

230v gelten als niederspannung. klar besteht da auch ein gewisses, nicht zu unterschätzendes risiko. aber geh doch einfach mal davon aus, dass der te kein depp ist. dieses paternalistische geblubber nervt hier mitunter hart. ich denke, hier sind alle erwachsen und keine 10 jahre alt.
Signatur von »XschlagschrauberX« -508-

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

40

Mittwoch, 16. Juli 2014, 21:46

TonyMach
sorry aber ich habe nicht damit angefangen das er da mim oszi usw wer weis was alles messen und schauen soll.
fielicht ert mal fragen op er sowas kann oder weis und nicht einfach davon ausgehen das er sowas kann und hat.

also abwarten was Rüdiger noch schreibt. was er da für eine klima da verbaut ist da der eine link ja leider nicht mehr geht.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666