Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Lars Minit« ist der Autor dieses Themas

Wohnort: Hattingen

Beruf: Kälteanlagenbauer

Fahrzeug: DB 711 D N&B

  • Private Nachricht senden

1

Freitag, 8. August 2014, 16:10

Waeco Tempomat im MB 711

Hallo ihr Lieben,
ich habe jetzt in unseren 711D einen Waeco MS 50 Tempomat eingebaut. Alle Funktionen sind laut Test im Stand O.K. Er nimmt aber während der Fahrt keine Geschwindigkeit an. Da das Teil für PKW's ist, gehe ich davon aus dass die Kardanwelle zu langsam dreht.Beim PKW arbeitet das Teil erst ab ca. 40 Km/h. Das Auto hat ne lange Übersetzung und läuft fast 120 Km/h. Bisher sind 3 Magnete dran. Hat jemand Erfahrung damit?
Ich kann im Testmodus die Geschwindigkeit erhöhen, halten und senken. Beim Bremsen lässt er auch los.
Kupplungsschalter gibt es nicht ,weil Automatik.
Vielen Dank schonmal.
Signatur von »Lars Minit« Ich bin gern informiert.
Ich mehre stets mein Wissen,
damit ich immer sicher weiß
ich werd' überall beschissen.
(von mir)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lars Minit« (8. August 2014, 16:23)


  • »Lars Minit« ist der Autor dieses Themas

Wohnort: Hattingen

Beruf: Kälteanlagenbauer

Fahrzeug: DB 711 D N&B

  • Private Nachricht senden

2

Freitag, 8. August 2014, 17:32

Ach ja' noch vergessen. Bei 85 Km/h dreht er 1650 U/min.
Signatur von »Lars Minit« Ich bin gern informiert.
Ich mehre stets mein Wissen,
damit ich immer sicher weiß
ich werd' überall beschissen.
(von mir)

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

3

Freitag, 8. August 2014, 19:09

Hatten wir neulich bei einem T1/Bremer 310 (und bei einem O 309 D), da waren 2 Magnete auf der Kardanwelle richtig um ab 40 km/h zu arbeiten:
Wie viele Magnete für MS 50 bei 310D
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

  • »Lars Minit« ist der Autor dieses Themas

Wohnort: Hattingen

Beruf: Kälteanlagenbauer

Fahrzeug: DB 711 D N&B

  • Private Nachricht senden

4

Samstag, 9. August 2014, 08:05

Hmm..blöd. Dann liegt wohl ein anderer Fehler vor. Bei dem 711 liegt kein Dauerplus sondern 15 am Bremslichtschalter an, Kann das ein Problem bezüglich der Löschung des Speichers darstellen?
Ich muss die Spannungsversorgung vom Aufbau holen da das Auto 24 Volt hat.
Schalte mit einem Relais 15 und mit dem anderen Relais die Bremslichtspannung,
Da der Tempomat feststellt wenn ein Bremslicht kaputt ist habe ich 2 x 12V/21Watt Birnen als Last dran und natürlich als Masseinfo für die Elektronik.
Falls noch jemand gute Ideen hat, nur zu.
Signatur von »Lars Minit« Ich bin gern informiert.
Ich mehre stets mein Wissen,
damit ich immer sicher weiß
ich werd' überall beschissen.
(von mir)

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

5

Samstag, 9. August 2014, 08:41

Falls noch jemand gute Ideen hat, nur zu.
Ideen habe ich grad nicht wirklich (weder gute noch schlechte), aber noch eine zwei drei dumme Fragen: Bei welchen Geschwindigkeiten hast Du getestet?

Der Fahrer des O309 meinte ja bei ihm würde mit zwei Magneten die Regelung bei 40 bis 80 km/h gehen. Wenn ich das mal 2 nehme und durch 3 teile (für 3 statt 2 Magnete), dann komme ich auf einen Bereich von ca. 27 km/h bis ca. 53 km/h. Wenn Deiner eine andere Differential-Übersetzung hat als der O309, kann das ja noch leicht nach oben oder unten verschoben sein. Deswegen meine Frage.

Nachtrag: Noch eine dumme Frage, "TEST A" und "TEST B" aus der Fehlersuche hast Du erfolgreich durchgeführt?

Und noch eine dumme Frage: Bei der Probefahrt, blinkt da die LED des Steuergerätes ca. 1 mal pro Sekunde? (Wie in der Anleitung beschrieben)
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »TonyMach« (9. August 2014, 08:55)


  • »Lars Minit« ist der Autor dieses Themas

Wohnort: Hattingen

Beruf: Kälteanlagenbauer

Fahrzeug: DB 711 D N&B

  • Private Nachricht senden

6

Samstag, 9. August 2014, 10:12

Entwarnung, Fehler gefunden. Ich habe falsch gedacht. Die Kardanwelle dreht viel schneller als zum Beispiel bei einem Fronttriebler und bei dem soll es ja auch gehen.
Habe die kleine schwarze Strippe am Steuergerät getrennt und jetzt nur 2 Magnete dran. Regelt ab ca. 50 Km/h. Bis 75 habe ich getestet...geht. Muss jetzt alles festschrauben und dann mal auf die Bahn. freu freu......
Ach ja so als Info: Wenn ich die 24/12 V Umschaltung via Relais mache, muss ich zwingend die 2x21 Watt Birnen bzw. den entsprechenden Wiederstand haben. Das habe ich grad auch getestet. Ich hab jetzt einen beleuchteten Sicherungskasten.
Vielen Dank für's mitdenken.
Signatur von »Lars Minit« Ich bin gern informiert.
Ich mehre stets mein Wissen,
damit ich immer sicher weiß
ich werd' überall beschissen.
(von mir)

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Samstag, 9. August 2014, 10:18

hau doch einfach nen 7 ohm widerstand dazwischen mit 25W dan wird es da nicht so heis wen die leuchten ?
kan auch kabelansengeln.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Lars Minit« ist der Autor dieses Themas

Wohnort: Hattingen

Beruf: Kälteanlagenbauer

Fahrzeug: DB 711 D N&B

  • Private Nachricht senden

8

Samstag, 9. August 2014, 10:31

Jo. Werd ich wohl so machen. Hauptsache es funzt erst mal.
Signatur von »Lars Minit« Ich bin gern informiert.
Ich mehre stets mein Wissen,
damit ich immer sicher weiß
ich werd' überall beschissen.
(von mir)