Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Leerhuelle« ist der Autor dieses Themas

Wohnort: Potsdam

Fahrzeug: MB Düdo 4Null7

  • Private Nachricht senden

1

Sonntag, 17. August 2014, 23:14

Wie macht sich eine überlastete LIMA im 407 bemerkbar? (Zweitbatterie wird über automatisches Trennrelais mitgeladen)

Hallo zusammen,

1. Frage: Ich habe für meine 200Ah Zweitbatterie endlich mal ein automatisches trennrelais (Link ) verbaut (steigt die spannung über 13,3V zieht es an). Es funktioniert auch tadellos, allerdings habe ich etwas Bedenken, ob die Lima im 407 mit ihren 35A überlastet wird wenn die Zweitbatterie mal aus dem Leerzustand geladen werden muss.

Wie macht sich eine überlastete Lima bemerkbar? Geht die rote Kontrolllampe an? Bricht die Spannung einfach ein (und in der Folge trennt das Relais ja automatisch)?

Die Starterbatterie wird nicht merklich negativ beeinflusst (Ausgleichsströme von Bat1 zu Bat2 oder so) aber das Trennrelais ist auch erst seit ein paar Tagen in Benutzung.

Ich habe viel gelesen, zu abgerauchten Kohlebürsten und quietschenden Keilriemen aber richtig erhellend war das leider nicht :(


2. Frage: Da in Deutschland kein Tagfahrlicht nötig ist, schalte ich das Licht meistens nicht ein, um die Lima zu entlasten. Ein Mercedes-Händler meinte mal, man soll es gerade einschalten damit die Batterie so richtig geladen wird (?) Was ist Mythos? Was ist die Begründung?



Vielleicht kann mir einer Tipps geben, der auch eine recht große Zweitbatterie verbaut hat in seinem 407? Grüße und Danke vorab. Notfalls muss ich die Anwesenden beim nächsten Busfreakstreffen Mitte Septbember damit nerven :D

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

2

Montag, 18. August 2014, 09:05

Also erstens, ich glaube nicht das die LiMa selbst "über"lastet wird, sondern nur "voll" ausgelastet – die liefert halt maximal ihre 35A – und nicht mehr. (Und die maximal Ampere-Zahl liefert die auch nur bei höherer Drehzahl…)

Und die LiMa mit Voll-Last zu betreiben macht der LiMa relativ wenig, dürfte allenfalls ein wenig wärmer werden, mehr eigentlich nicht. Und der Strom fließt ja nicht über die Kohlen, da fließt nur ein ganz kleiner Erreger-Strom. Die Lager der LiMa dürften bei elektrischer Voll-Last auch nicht mehr belastet werden.

Kritischer dürfte allenfalls der Keilriemen sein – aber bei 35A sollte da auch nix sein, wenn man den nach Wechselintervall wechselt. Gibt auch größere Lichtmaschinen wie z.B. 55A über Keilriemen.

Und wenn der Riemen quietscht, dann ist es meistens kalt und feucht, evtl. ist der Riemen alt, und ggf. ist da noch Öl auf dem Riemen und den Riemenscheiben.

=> Beim nächsten Riemen-Wechsel die Riemenscheiben entfetten, und gut ist.

(Und wenn die LiMa irgendwann den Geist aufgibt, dann war die eh fällig…)

PS: Das einzige wirklich negative ist das die Starter-Batterie länger zum laden braucht wenn die Zweit-Batterie mit dran ist. Also entweder nur Langstrecke fahren, oder bei Kurzstrecke die Zweit-Batterie abgeklemmt lassen.
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »TonyMach« (18. August 2014, 09:12)


Markus 208

unregistriert

3

Montag, 18. August 2014, 10:11

Gelöscht, weil ich mit diesem Forum nichts mehr zu tun haben möchte.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus 208« (15. Oktober 2014, 23:40)


4

Montag, 18. August 2014, 10:35

Hallo Leerhülle,

wenn Du so einen 407er/Katastrophe wie im Avatar fährst,
müsste dieser eigentlich eine stärkere Lima verbaut haben.
Die wurden nicht mit der 35er ausgeliefert.
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

Wohnort: Mainleus

Fahrzeug: DB L406DG Baujahr 1969

  • Private Nachricht senden

5

Montag, 18. August 2014, 12:23

Hallo,
fahre meinen 406D seit über 31 Jahren mit Trennrelais ((80A belastbar) zur Ladung der Zweitbatterie (derzeit verbaut 270 AH).Bisher gab es damit keine Probleme.
Gruß Horst

the cat

unregistriert

6

Montag, 18. August 2014, 13:03

Eine LIMA kann nicht überlastet werden- das Risiko dass bei längerer Ladung eher "was durchbrennt" ist zu vernachlässigen denk ich.
Sofern ein guter Regler verbaut wurde.
Die Lima leifert immer soviel, wie die Batterien "zulassen". Viele verstehen das nicht richtig glaub ich.
Die liefert ja nicht 35 bis die BAtterie voll ist, sondern wird langsam immer weiter runtergeregelt.
Daher muss auch nicht zwingend eine 70AH LIMA doppelt so schnell laden wie eine 35 er.
Da spielen andere Faktoren mit.

Ic hab eine 75 er CHina lima- aber habe eben sofort den Billigregler gegen einen Bundeswehr Bosch Regler getauscht (Kostenpunkt 90 Euro)

DAS wars mir wert....

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

7

Montag, 18. August 2014, 15:17

Ich kenn mich ja mit limas nich unbedingt aus.
Bei mir waren die aufbaubat direkt mit den starterbats verbunden. Je 80ah.
Die aufbaubats waren mehr als hinüber.
Irgendwann kontrollierte ich die ladespannung der lima und siehe da, nix kam da an.
Die ladekontrolle glimmte nur ganz leicht, am tag nicht zu sehen.
Zweitlima ausgepackt, aufbaubatta raus, kabel alle weg, nochmal ladespannung gemessen und siehe da 14v!
Ich denk mal das die toten batts die spannung der lima in den keller saugte.
Bin jedenfalls froh dass sie wieder lädt. Die zweite kommt jetzt imma mit. Zur sicherheit.
Ich werd das nimma verbinden, wenn dann nur mit extra schaltbarem relais.
Ich kann mir nicht vorstellen das es gut ist wenn ne lima ständig auf vollast läuft.

Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

8

Montag, 18. August 2014, 18:44

Ich kann mir nicht vorstellen das es gut ist wenn ne lima ständig auf vollast läuft.
'ne LiMa ist ein Draht (=Stator-Wicklung) durch den ein Strom fließt (erzeugt durch ein Magnetfeld) – was soll da bitte bei Volllast sein, was so ein Draht nicht ab kann? Wird a bisserl wärmer, und in anderen Breitengraden altert die LiMa vielleicht (vielleicht!) schneller, aber hier? Herr Elektriker, erklären Sie mal!

Und wegen den 35A hat Ophoros recht, da sollte man nachschauen ob da nicht eh was größeres verbaut ist.

Und an die Katze zum Mitschreiben, weil ich es hier wieder gelesen habe: Die Leistung einer LiMa wird in Ampere (A) angegeben, und nicht in Ampere-Stunden (Ah). Ampere-Stunden ist die Kapazität einer Batterie, und erstmal was ganz anderes (Äpfel, Birnen, und so).
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.

  • »Leerhuelle« ist der Autor dieses Themas

Wohnort: Potsdam

Fahrzeug: MB Düdo 4Null7

  • Private Nachricht senden

9

Montag, 18. August 2014, 20:47

Vielen Dank für die zahlreichen Antworten, das klingt erstmal alles sehr beruhigend und optimistisch aus den geschilderten Erfahrungen :)

Grüße aus Potsdam

Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

10

Montag, 18. August 2014, 21:16

@tony mach
Warum leuchtete meine ladekontrolle?
Vollast hat meines erachtens immer höheren verschleiss zur folge, ganz egal um was es geht. 35a dauer wird schon warm.
Aber wie gesagt, hab mich mit limas nie beschäftigt.

Markus 208

unregistriert

11

Dienstag, 19. August 2014, 00:10

Gelöscht, weil ich mit diesem Forum nichts mehr zu tun haben möchte.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus 208« (15. Oktober 2014, 23:41)


Wohnort: Villach

Fahrzeug: Mercedes 508D

  • Private Nachricht senden

12

Dienstag, 19. August 2014, 08:32

Besser hätt ich nix gesagt dazu.
Je mehr strom der lima abverlangt wird desto mehr kraft wird benötigt den rotor zu drehen.
Das hat mE höheren verschleiss zur folge.
Abrauchen wird sie wohl nicht.
So jetzt geh ich kabel im bus verlegen, und sicherungen einbauen, das kann ich.
Da kenn ich mich auch aus,
Aber warum meine lima nicht geladen hat weiss ich nicht, kann ich nur vermuten.
schäm.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

13

Dienstag, 19. August 2014, 10:10

das mit dem stator und ereger ist ja auch so ok und der kupfer weiklung aber die hält auch nur bis zu einer gewissen last dauerhaft.
ratet mal warum es elektromaschinenbauer giebt die motoren und generatoren neu wikeln können ;-)
weil die auch bei überlas irgent wan verbrennen die wiklungen, die isolation wech schmurgelt der giesharz weich wird usw.

also bei zu hoher last is die wiklung auch hin aber das wird bei den lima eher weniger pasiren da die regler meist ehher kaput gehen und die dioden kaput gehen. die alten haben noch recht fiel reserwen, mehr wie die neueren limas.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Markus 208

unregistriert

14

Dienstag, 19. August 2014, 10:40

Gelöscht, weil ich mit diesem Forum nichts mehr zu tun haben möchte.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus 208« (15. Oktober 2014, 23:41)


the cat

unregistriert

15

Dienstag, 19. August 2014, 10:48

Ja im Prinzip schon. Aber nimm ein sehr gutes Trennrelais, daß so gut wie keinen STrom braucht.

Markus 208

unregistriert

16

Dienstag, 19. August 2014, 13:08

Gelöscht, weil ich mit diesem Forum nichts mehr zu tun haben möchte.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Markus 208« (15. Oktober 2014, 23:42)


Wohnort: Kallmünz

Fahrzeug: MB 308D-P Bremer/T1 Postkögel ("Postkoffer")

  • Private Nachricht senden

17

Dienstag, 19. August 2014, 20:08

@tony mach
Warum leuchtete meine ladekontrolle?
Verschlissene Kohlen, Laderegler nicht mehr OK, Gleichrichterdioden matschig, Masse-Probleme, Kontakte oxidiert …
… oder LiMa zu klein?

Vollast hat meines erachtens immer höheren verschleiss zur folge, ganz egal um was es geht. 35a dauer wird schon warm.
Aber wie gesagt, hab mich mit limas nie beschäftigt.
Aber eine LiMa ist halt wie gesagt nur ein Draht durch den Strom fließt. Klar kann sowas kaputt gehen – aber lange vorher gehen die Kohlen kaputt, und die Lager, und die Steck-Kontakte und das ganze andere mechanische Gedöns … Das mechanik-zeugs geht aber nicht wegen elektrischer Last kaputt, sondern wegen Laufleistung und Drehzahl und mechanischer Beanspruchung. Da gehen dir vorher zehn LiMas an mechanischen Verschleiß kaputt, bevor Du eine in der Hand hast die durch "elektrischen" Verschleiß hinüber gegangen ist.
Signatur von »TonyMach«
Umwege sind manchmal die schönsten Ziele


Zur Fahrzeugwahl:
1. Eigene Bedürfnisse einschätzen
2. Möglichkeiten, Bedürfnisse und Fahrzeug* in Einklang bringen
3. Eigene Erfahrungen sammeln
4. Zurück zu 1

* Irgendwas zwischen Klapprad und 8x8 LKW.