Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »chicken« ist der Autor dieses Themas

Wohnort: Heidelberg

Fahrzeug: Opel Movano

  • Private Nachricht senden

1

Dienstag, 9. September 2014, 15:24

Problem mit Kompressorkühlschrank

Mein Nachbar hat folgendes Problem:

Er nutzt einen größeren Kompressorkühlschrank, er lässt ihn samt Inhalt abkühlen auf knapp über 0°C.
Dann betreibt er ihn im Auto an einem Wechselrichter, nach einigen Stunden fahrt ist die Temperatur im Kühlschrank auf °C gestiegen.

Der Kühlschrank hat laut Typenschild 180W, der Wechselrichter leistet 1000W - sollte meiner Meinung nach auch dicke reichen...

Meine Ideen so weit:
1) Der Kühlschrank verträgt die Bewegung im Auto schlecht und hat daher wenig Leistung
2) Der Wechselrichter liefert keine saubere Spannung - meiner Meinung nach sollte er dann jedoch Abschalten?!

Was ich als nächstes testen möchte:
Spannung vom Wechselrichter im Leerlauf und unter Last messen.


Habt ihr irgendwelche Ideen wo man mit der Fehlersuche anfangen sollte?
Hattet Ihr schon ähnliche Probleme?
Signatur von »chicken« &irre2

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Dienstag, 9. September 2014, 17:23

das tehma war hir auch gerade abe rin bezug auf eine klima anlage.
da steht eigentlich alles drinne.

aber nur mal so liegt am wechselrichter weil die kompresoren kleich volle leistung haben wollen aber der wechselrichter die leistung nur langsam steigent abgiebt luft der nicht am wechselrichter. da giebs aber andere Wr's für.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Lübeck

Fahrzeug: Sprinter 212D - Iveco/Magirus 110-17AW

  • Private Nachricht senden

3

Dienstag, 9. September 2014, 18:12

Moin,

ich meine gehoert zu haben, dass ein Wechselrichter mit richtiger sinus Welle fuer einen Kuehlschrank
benoetigt wird und nicht einer mit modifizierte Sinuswelle, die machen meisten die billigen,
ich weiss ja nicht was verbaut wurde,

Gruss
Thorsten

4

Dienstag, 9. September 2014, 18:45

..................
Der Kühlschrank hat laut Typenschild 180W, der Wechselrichter leistet 1000W - sollte meiner Meinung nach auch dicke reichen...

Meine Ideen so weit:
1) Der Kühlschrank verträgt die Bewegung im Auto schlecht und hat daher wenig Leistung
2) Der Wechselrichter liefert keine saubere Spannung - meiner Meinung nach sollte er dann jedoch Abschalten?!

Was ich als nächstes testen möchte:
Spannung vom Wechselrichter im Leerlauf und unter Last messen.


servus...

zu 1...

die
bewegung sollte dem kühli so nix ausmachen...solange er zumindest ned
in eine extreme schieflage gerät, und dadurch das öl - das er zur
schmierung benötigt und im kühlkreislauf mitenthalten ist - sich aus dem kompressor vertschüsst...( in den kühlkreislauf )..
und in diesem falle würde er eher an mangelschmierung leiden....

zu 2...

der wr wird eher bei zu hoher belastung ( strom ) abdrehen.....

die " saubere " spannung wirst du so mit einem multimeter nicht " herausfinden ".... da wäre ein oszi ( oszilloskop ) von nöten, und da würde man auch sehr schön sehen wenn die spannung einbricht bzw. um welche kurvenform der spannung es sich handelt...

die 180 watt des kühlis würden in etwa 15 ampere an strom aus der batterie - bei 12 volt - ( an der der wr angeschlossen ist ) entnehmen...

so...
welcher wr ( kurvenform der ausgegebenen spannung ..rein-sinus ,
quasi-sinus , trapez ..), welche batt. wie groß ist der kabelquerschnitt
von der batt. zum wr....???

bei einer rein ohmschen last ( zb. glühbirne ....) wäre es egal..

der kühli aber präsentiert dem wr eine induktive last... und da verlangt's nach optimalen sinus ( kurvenform der spannung )...oder wesentlich mehr leistung des wr...

lg
willi

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

5

Dienstag, 9. September 2014, 19:47

Mal ein kleiner exkurs zu wechselrichtern und dem beschriebenen problem:

Modifizierter sinus bei wechselrichtern bedeutet, dass aus rechtecksignalen ein annähernder sinus geformt wird. Würde man das signal auf dem oszilloskop darstellen, sähe es aus wie ein sinus mit lauter treppchen drinne.
Schliesst man daran einen 230V wechselspannungsmotor an, würde dieser leicht rattern. Laufen sollte er aber schon. Was allerdings als "abfallprodukt" geschieht, ist, dass bei jeder "stufe des sinustreppchens" eine spannungsspitze in die leitung zurück induziert wird, da ja der wechselrichter im grunde nichts anderes macht, als schlag artig seine leistungstransistoren auf eine höhere (oder niedrigere) spannung zu schalten. Das kann dann bei einem empfindlichen wechselrichter die schutzschaltung auslösen.
Entgegenwirken können müsste man dem mit einem entstörkondensator, oder noch besser einer netzfilterspule an deren enden jeweils ein kondensator liegt. Die art von schaltung kostet fast nichts. Ich habe die schaltung mal einem freund in griechenland, der an seinem haus eine solaranlage hat, gebaut. Manchmal, wenn er den fernseher eingeschalten hat, hat der wechselrichter abgeschalten. Mit der zusatzschaltung war das problem vorbei.

Es gibt allerdings auch wechselrichter mit modifiziertem sinus, die unempfindlicher sind. Ich habe ein billiggerät von HQ, mit 1500/1700W. An dem hab ich von der flex, bis zum kühlschrank schon alles mögliche angeschlossen und abgeschalten hat er sich nie.

  • »chicken« ist der Autor dieses Themas

Wohnort: Heidelberg

Fahrzeug: Opel Movano

  • Private Nachricht senden

6

Donnerstag, 11. September 2014, 14:12

Hallo zusammen,

vielen Dank für die Antworten und Erklärungen - wenn ich Zeit und Gelegenheit habe werde ich das mal untersuchen, Spannung messen
und nach Möglichkeit auch oszillographieren.

Der Tipp mit dem Netzfilter ist auch gut, eine Anlaufstrombegrenzung müsste ja auch helfen?!

Wenn ich etwas konkretes Herausgefunden habe (kann etwas dauern) melde ich mich!

So lange nochmals vielen Dank!
Signatur von »chicken« &irre2

Wohnort: München

Fahrzeug: Postkutsche, KögelKofferSprinter

  • Private Nachricht senden

7

Donnerstag, 11. September 2014, 19:24

Anlaufstrombegrenzung kannst du am einfachsten mit einem NTC widerstand in reihe zur 230V wechselspannung realisieren. Das macht man zb bei PA endstufen so, dass nicht im einschaltmoment die sicherung fliegt. 5 ohm ist da immer ein guter wert.