Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

von407auf508

unregistriert

1

Montag, 15. September 2014, 20:46

fregen zum trennrelai nachrüsten

hallo ihr freaks #winke3

habe mal eine kurze frage bitte.....hab mich jetzt erkundigt ob mein bus auch über ein trennrelai verfügt das verhindert,das miene starterbatterie leer gesaugt wird. ist leider nicht der fall.

würde es sehr gerne nachrüsten, nur stellt sich mir jetzt die frage wenn ich das nachrüsste, ob auch wirklich die 2t batterie an den verbrauchern angeschlossen ist und nicht die startbatterie.
kan man das irgendwie nachprüfen?

wsl 2te batterie abklemmen und schauen ob verbraucher noch funzen stimmt das?.wenn das so ist kann man das irgendiwe ohne zu großen aufwand tauschen..sprich starter zum starten und verbraucher rein für verbraucher (wasserhahn,licht im wohnraum usw.)

zu meinen anschluss...es kommt nur das pluskabel direkt von der lima auf die 1ste batterie weiter zu der 2t baterie.....masse kommt gar keines von der lima sondern ist bei beiden direkt mit der karosse im batteriekasten verbunden....

währe über hilfreiche antworten natürlich sehr dankbar....

schönen abend

greets

2

Montag, 15. September 2014, 20:55

servus....

aber von der 2ten batt ( +pol ) sollte dann doch noch der anschluss/das kabel zur wr versorgung abgehen.... check das mal...

das trennrelay wird dann in der verbindung der beiden plus-pole eingeschleift....also die zur zeit vorhandene verbindung entfernt bzw. über den arbeits-kontakt des trennr. geführt...

verwendest du für den wohnraum die selbe batt. type wie die starter ...? ( blei-säure nass )

lg
willi

von407auf508

unregistriert

3

Montag, 15. September 2014, 21:03

von der 2ten batterie geht eben nix weg bis auf kabel für scheibenwaschanlage(fußpedal) und das von mir gelegte für 12v stecker. +kabel kommt durch den boden in den batterie kasten zur 1sten batterie in verbindung zur 2ten batterie das verwirrt mich eben auch ein bischen^^

der typ ist die selbe nur andere marke bzw ein klein wenig unterschied bei den aH.

lg klem

4

Montag, 15. September 2014, 21:15

aha...

ok, dann auf alle fälle mal die versorgerleitung für den wohnraum suchen...und die gehört dann auf den +pol der 2ten batt.

wenn das erledigt ist, dann machma weiter... ;-)

ps.

hast du sicher ein 12volt startersystem oder hast diese starter-relay-mimik like viele 508er... also starten 24v und bordspannung 12 volt ?

lg
willi

von407auf508

unregistriert

5

Montag, 15. September 2014, 21:22

phuu das sunchen und finden kann ja mal spanend werden ohen zu wissen wo anfangen :D aber das wird schon werden irgendwie ;) danke schon mal für das schnelle einklinken in den thread..


phuu ich schätze mal das standart program hihi ist ein 407er mit austausch motor vom w123 240d,
wie erkenne ich das starter-relay-mimik...
mit der elektrik hab ichs ganz ehrlich gesagt nicht ganz...ein bischen grundwissen und und möchtegern könner aber mehr ists nicht 8o)

greets

6

Montag, 15. September 2014, 21:29

alles klar....

ok, dürfte sich um das 12v startersystem handeln...( bezugnehmend auf den w123er /240er )...

ja... da musst du nun durch....hilft nixe.. :=-

ansonsten is nix mit " sauberer " trennung der beiden kreise...

irgendwo wird ja eine leitung vom wohnraum kommend vorhanden sein...
ist natürlich immer blöd wen nicht bekannt was sich der/die vorbesitzer da einfallen haben lassen.... :O

aber das wird schon... step by step...

lg
willi

von407auf508

unregistriert

7

Montag, 15. September 2014, 21:38

achso ok...

haha ja du sagst es da muss ich wohl durch....
den umso mehr was ich an ihm mache umso mehr will ich die anderen dinge in ordnung bringen.

bin gerade dabei fahrerseite boden zu behandeln aber schon im endstadium..dank wetter etwas verzögert aber es wird :) und anschliesend bzw ein bischen paralell gleich schauen was mit dem strom abgeht irgendwie werd ich das schon hinbekommen...auch wenn ich vl noch ein paar mal hier im forum lästig sein muss :)...

naja vorbesitzer war so: haupsache es funkt egal wie :D naja er hatt schon recht nur wenn ich meinen wohnsitz darin verlegen will sollte es doch mehr als nur irgenwie zu funktionieren^^da auch evtl eine kleine solar anlage geplannt ist.

danke schon mal für die hilfe ich werde mal berichten wenn ich damit anfange die leitung zu suchen und auch wenn ich die wandverkleidung runternehmen muss 8_) .dan wirds zur not halt erst im winterschlafplatz gemacht.

wünsche noch nen schönen abend
und bis bald #winke3

8

Montag, 15. September 2014, 21:44

jo... so machen wir das... ;-)

ich kenne das auch zur genüge von meiner dauerbaustelle....

dann mal viel glück .... und ja, für solche dinge ist das forum ja schließlich dada...

lass hören.... wenn'st fündig geworden bist...

lg
willi

von407auf508

unregistriert

9

Montag, 15. September 2014, 21:53

yes okidoki machmaso

hehe danke...ja so ist das eben wenn man sich so eine pfusch baustelle heim stellt naja 2 1/5 jahr bin ich ja so gefahren aber es muss einfach was gemacht werden ansonsten wird man nicht glücklicher mit all dem :D

dan bis bald...wir hörn uns...

thnks

tschausn